<!DOCTYPE html>
<html lang="en">

<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TB87QF');</script>
<!-- End Google Tag Manager -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://harvardmagazine.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Harvard professional schools continue (mostly) online learning during the next semester—and other indicators for 2021." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://harvardmagazine.com/2020/10/harvard-schools-remote-teaching-spring-term" />
<link rel="shortlink" href="https://harvardmagazine.com/node/74016" />
<meta property="og:site_name" content="Harvard Magazine" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spring Remains Remote" />
<meta property="og:url" content="https://harvardmagazine.com/2020/10/harvard-schools-remote-teaching-spring-term" />
<meta property="og:description" content="Harvard professional schools continue (mostly) online learning during the next semester—and other indicators for 2021." />
<meta property="og:updated_time" content="2020-10-20T16:25:08-04:00" />
<meta property="og:image" content="https://harvardmagazine.com/sites/default/files/img/article/1020/hm_10.20.2020_gradannouncement_shields-1_sm.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://harvardmagazine.com/2020/10/harvard-schools-remote-teaching-spring-term" />
<meta name="twitter:title" content="Spring Remains Remote" />
<meta name="twitter:description" content="Harvard professional schools continue (mostly) online learning during the next semester—and other indicators for 2021." />
<meta property="article:published_time" content="2020-10-20T10:10:30-04:00" />
<meta property="article:modified_time" content="2020-10-20T16:25:08-04:00" />
<meta itemprop="name" content="Spring Remains Remote" />
<meta itemprop="description" content="Harvard professional schools continue (mostly) online learning during the next semester—and other indicators for 2021." />
<meta itemprop="image" content="https://harvardmagazine.com/sites/default/files/img/article/1020/hm_10.20.2020_gradannouncement_shields-1_sm.jpg" />
<title>Harvard Schools Remote Teaching Spring Term | Harvard Magazine</title>
<!-- Below we set a hard viewport based on iPad (990 set width) vs non-iPad (device-width for responsive) in order to easily allow the iPad experience to mirror the desktop site. Ideally we'd do this with all tablets vs non-tablet but userAgent doesn't seem to have a parameter for tablets beyond iPads specifically. -->
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
(function(doc) {
    var viewport = document.getElementById('viewport');
    if ( navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) {
        viewport.setAttribute("content", "width=device-width, initial-scale=1.0");
    } else if ( navigator.userAgent.match(/iPad/i) ) {
        viewport.setAttribute("content", "width=990");
    }
}(document));
</script>
<link type="text/css" rel="stylesheet" href="https://harvardmagazine.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://harvardmagazine.com/sites/default/files/css/css_eQaT1DEQcH_zl3lhXLaSWKlfIdKD4TJKJCAL-WP80Q8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://harvardmagazine.com/sites/default/files/css/css_eLrYnZj70bjzUGg-sXoucux2wJ02qAQbJtvejG0hgQE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://harvardmagazine.com/sites/default/files/css/css_47wsLwCq0Mis0WgnONrX4BAuEq464tY5TrJiRM-nhZQ.css" media="all" />
<script type="text/javascript" src="https://harvardmagazine.com/sites/default/files/js/js_TPRZmUmeC1mz3SQ7t4xnN3gdUVEXqJt0x0Q63NzH9Qs.js"></script>
<script type="text/javascript" src="https://harvardmagazine.com/sites/default/files/js/js_OVPbB_G6a0BaUQWPcIP5J4XLJ00wvNTgg-TmPeIbq_Q.js"></script>
<script type="text/javascript" src="https://harvardmagazine.com/sites/default/files/js/js_xLnDG6UdnEyeGnZTQvqm6VxcC1NVztU3LWAJEVT7g6U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"hmd7","theme_token":"hPe4F7EhzCPOUKodu42T0Xlr0WZBRsWBFPiYcT8o1ik","js":{"sites\/all\/modules\/contrib\/copyprevention\/copyprevention.js":1,"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fancybox\/fancybox.js":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.pack.js":1,"sites\/all\/libraries\/fancybox\/lib\/jquery.mousewheel-3.0.6.pack.js":1,"sites\/all\/modules\/contrib\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/burger.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/donationslider.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/jquery.megamenu.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/modernizr.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/spam-block.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.css":1,"sites\/all\/modules\/contrib\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/contrib\/custom_search\/custom_search.css":1,"sites\/all\/themes\/custom\/hmd7\/css\/style.css":1}},"fancybox":[],"custom_search":{"form_target":"_self","solr":0},"better_exposed_filters":{"views":{"issue_blocks":{"displays":{"h2":{"filters":[]},"ner":{"filters":[]}}},"article_side_blocks":{"displays":{"trending":{"filters":[]},"related":{"filters":[]},"block_1":{"filters":[]},"sidebars":{"filters":[]}}},"current_issue":{"displays":{"cover":{"filters":[]}}},"articles_hover":{"displays":{"news":{"filters":[]},"research":{"filters":[]},"students":{"filters":[]},"alumni":{"filters":[]},"harvardsquared":{"filters":[]},"opinion":{"filters":[]},"arts":{"filters":[]},"sports":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}},"harvardiana":{"filters":[]},"podcast":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}}}},"hovernav_features":{"displays":{"block":{"filters":[]}}},"from_the_archives":{"displays":{"block":{"filters":[]}}},"back_issues":{"displays":{"header":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/2020\/10\/harvard-schools-remote-teaching-spring-term":true},"copyprevention":{"body":[],"images":[],"images_min_dimension":"100","transparentgif":"https:\/\/harvardmagazine.com\/sites\/all\/modules\/contrib\/copyprevention\/transparent.gif"},"field_group":{"hidden":"full"},"addthis":{"async":0,"domready":1,"widget_url":"https:\/\/s7.addthis.com\/js\/300\/addthis_widget.js","addthis_config":{"pubid":"","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":true,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"en"},"addthis_share":{"templates":{"twitter":"{{title}} {{url}} via @AddThis"}}}});
//--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '337855236975329');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=337855236975329&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Uo4/r1O7kI20L7", domain:"harvardmagazine.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uo4/r1O7kI20L7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script type="text/javascript">
jQuery(document).ready(function(){
    jQuery(".megamain").megamenu({ 'enable_js_shadow':false, 'show_method':'fadeIn', 'hide_method': 'fadeOut' });
});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.loadNetworkJS(5997)</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-74016 node-type-article" >
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1927538-9', 'auto');
ga('send', 'pageview');

</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB87QF" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="container">

	
<header class="desktop"> <p class="tagline">Your
<span>independent</span> source for Harvard news since 1898 | <a
href="http://subscribe.harvardmagazine.com" style=" color: #e51837;
font-family: 'open sans'">SUBSCRIBE</a></p> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-40812b2286f56ca349356c32953bf3dc">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2020/11"><img src="https://harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover_nd20_2x.jpg?itok=0vNHSePe" width="300" height="376" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <p class="login"> <a
href="/node/3782">Log-In</a> | <a href="/node/3782">Register</a> </p> <form class="search-form" role="search" onsubmit="if(this.search_block_form.value==&#039;Search&#039;){ alert(&#039;Please enter a search&#039;); return false; }" action="/2020/10/harvard-schools-remote-teaching-spring-term" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search&#039;;}" onfocus="if (this.value == &#039;Search&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-1n47oZR_aa1C7imZNYVB3bmm-B-pIcm02nRUuz8C0o8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <ul class="main megamain"> <li> <a
href="#" class="top">Articles</a> <div class="articles mega"> <img
class="top" alt="pointer" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2020/10/harvard-schools-remote-teaching-spring-term"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <ul
class="megaarticles"> <li class="news"> <a href="/topic/News"
class="second">News</a> <div class="open"> <p class="more">more <a
href="/topic/News">News</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-news view-dom-id-6fea4c4e1e98db8409245d3b2b07abf9">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/10/harvard-initiative-for-learning-and-teaching-conference-2020"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/hm_10.19.20_hiltmainpanelcopy_sm.jpg?itok=xRR_noan" width="480" height="360" alt="Headshot photographs of Sherri Ann Charleston, Anthony Jack, Dustin Tingley, Maria Luisa Parra, and Clint Smith" /></a><blockquote class="image-field-caption">
  <p class="caption">Professor of government Dustin Tingley (bottom right), faculty director of the Harvard Initiative for Learning and Teaching and deputy vice provost for advances in learning, introduces HILT conference panelists (clockwise from top left): Sherri Ann Charleston, Anthony Jack, María Luisa Parra, and Clint Smith.<br /><span class="credit">Screen capture by </span><em class="credit">Harvard Magazine</em><span class="credit">/LG</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/10/harvard-initiative-for-learning-and-teaching-conference-2020">“I Want to Hear About You”</a></h3>  </div>  
  <div>        <p>The Harvard Initiative for Learning and Teaching conference considers classroom inclusion and equity.</p>  </div>  
          <p class="meta">10.20.20</p>  </div><div class="col">  
  <div>        <a href="/2020/10/harvard-schools-remote-teaching-spring-term" class="active"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/hm_10.20.2020_gradannouncement_shields-1_sm.jpg?itok=AmRX9Px_" width="480" height="360" alt="" /></a>  </div>  
  <div>        <h3><a href="/2020/10/harvard-schools-remote-teaching-spring-term" class="active">Spring Remains Remote</a></h3>  </div>  
  <div>        <p>Harvard professional schools continue (mostly) online learning during the next semester—and other indicators for 2021.</p>  </div>  
          <p class="meta">10.20.20</p>  </div><div class="col">  
  <div>        <a href="/2020/10/alzheimers-parkinsons-dementia-air-pollution"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/hm_10.19.2020_pollution_sm.jpg?itok=xsFi8-5Q" width="480" height="360" alt="A coal burning power plant in Scottsdale, Arizona" /></a><blockquote class="image-field-caption">
  <p class="caption"><span>Fine particle pollution, like that generated by coal-burning power plants, has been linked to increases in neurological disease.</span></p><p class="caption credit">Photograph by Michael Williamson/The Washington Post via Getty Images</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/10/alzheimers-parkinsons-dementia-air-pollution">Dementias Linked to Air Pollution</a></h3>  </div>  
  <div>        <p>Hospitalizations for neurological disease rise with increases in fine particle pollution.</p>  </div>  
          <p class="meta">10.19.20</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Research" class="second">Research</a> <div class="open"> <p
class="more">more <a href="/topic/Research">Research</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-research view-dom-id-77deeb1a7b3a299608ba3bc1e2827ff4">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/10/alzheimers-parkinsons-dementia-air-pollution"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/hm_10.19.2020_pollution_sm.jpg?itok=xsFi8-5Q" width="480" height="360" alt="A coal burning power plant in Scottsdale, Arizona" /></a><blockquote class="image-field-caption">
  <p class="caption"><span>Fine particle pollution, like that generated by coal-burning power plants, has been linked to increases in neurological disease.</span></p><p class="caption credit">Photograph by Michael Williamson/The Washington Post via Getty Images</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/10/alzheimers-parkinsons-dementia-air-pollution">Dementias Linked to Air Pollution</a></h3>  </div>  
  <div>        <p>Hospitalizations for neurological disease rise with increases in fine particle pollution.</p>  </div>  
          <p class="meta">10.19.20</p>  </div><div class="col">  
  <div>        <a href="/2020/daniel-schrag-and-david-keith"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/hm_podcast_schragandkeith2_sm.jpg?itok=8TqiWo0z" width="480" height="360" alt="Daniel Schrag and David Keith headshots over an orange background" /></a><blockquote class="image-field-caption">
  <p class="caption"><span>Professors David Keith and Daniel Schrag</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/daniel-schrag-and-david-keith">Daniel Schrag and David Keith: Can Solar Geoengineering Help Fight Climate Change?</a></h3>  </div>  
  <div>        <p><span>Some changes cannot be stopped, but reflecting sunlight back into space could slow their pace</span></p>  </div>  
          <p class="meta">10.16.20</p>  </div><div class="col">  
  <div>        <a href="/2020/10/16-trillion-virus"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/covidmoneyfinal_sm.jpg?itok=maca7a8c" width="480" height="360" alt="Scientific illustration of the SARS 2 virus over a backdrop of world currencies" /></a><blockquote class="image-field-caption">
  <p class="caption"> </p><p class="credit"><span>Art by Niko Yaitanes/</span><em>Harvard Magazine;</em><span> images by iStock and Unsplash</span> </p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/10/16-trillion-virus">The $16-Trillion Virus</a></h3>  </div>  
  <div>        <p>Economic damage makes a compelling argument for robust federal policies to reduce the spread of SARS-CoV-2.</p>  </div>  
          <p class="meta">10.15.20</p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Students" class="second">Students</a>
<div class="open"> <p class="more">more <a
href="/topic/Students">Students</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-students view-dom-id-6cd2cd7182115bef4c7622d99c8eb50a">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/10/harvard-initiative-for-learning-and-teaching-conference-2020"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/hm_10.19.20_hiltmainpanelcopy_sm.jpg?itok=xRR_noan" width="480" height="360" alt="Headshot photographs of Sherri Ann Charleston, Anthony Jack, Dustin Tingley, Maria Luisa Parra, and Clint Smith" /></a><blockquote class="image-field-caption">
  <p class="caption">Professor of government Dustin Tingley (bottom right), faculty director of the Harvard Initiative for Learning and Teaching and deputy vice provost for advances in learning, introduces HILT conference panelists (clockwise from top left): Sherri Ann Charleston, Anthony Jack, María Luisa Parra, and Clint Smith.<br /><span class="credit">Screen capture by </span><em class="credit">Harvard Magazine</em><span class="credit">/LG</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/10/harvard-initiative-for-learning-and-teaching-conference-2020">“I Want to Hear About You”</a></h3>  </div>  
  <div>        <p>The Harvard Initiative for Learning and Teaching conference considers classroom inclusion and equity.</p>  </div>  
          <p class="meta">10.20.20</p>  </div><div class="col">  
  <div>        <a href="/2020/11/jhj-yesterdays-news"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/binder4_page_16_image_0001.jpg?itok=OahLVZvx" width="480" height="360" alt="In Harvard Yard, workers unload gigantic heads of lettuce and other greens from a truck prominently labeled United Farm Workers as students celebrate the University&#039;s decision to support the union workers by buying only UFW-certified produce. " /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Mark Steele</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/11/jhj-yesterdays-news">Yesterday’s News</a></h3>  </div>  
  <div>        <p>Headlines from Harvard’s history</p>  </div>  
          <p class="meta"><a href="/2020/11">November-December 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/11/jhj-undergraduate-friendships-beyond"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/binder4_page_21_image_0002.jpg?itok=0ilDm3ys" width="480" height="360" alt="Drawing of a college student seated at her desk in her bedroom at home, looking at images of friends on her computer screen. On the desk are a book and a bowl of salad, reflecting recommendations made by friends previously." /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Amelia Flower/Folio Art</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/11/jhj-undergraduate-friendships-beyond">University Friendships—and Beyond</a></h3>  </div>  
  <div>        <p>The Undergraduate considers friendships on and away from campus.</p>  </div>  
          <p class="meta"><a href="/2020/11">November-December 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Alumni" class="second">Alumni</a> <div class="open"> <p
class="more">more <a href="/topic/Alumni">Alumni</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-alumni view-dom-id-7edcba145d3301bd191f7334fd1a430d">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/10/harvard-schools-remote-teaching-spring-term" class="active"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/hm_10.20.2020_gradannouncement_shields-1_sm.jpg?itok=AmRX9Px_" width="480" height="360" alt="" /></a>  </div>  
  <div>        <h3><a href="/2020/10/harvard-schools-remote-teaching-spring-term" class="active">Spring Remains Remote</a></h3>  </div>  
  <div>        <p>Harvard professional schools continue (mostly) online learning during the next semester—and other indicators for 2021.</p>  </div>  
          <p class="meta">10.20.20</p>  </div><div class="col">  
  <div>        <a href="/2020/10/calling-the-2020-election"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/hm_10.14.20_ap_sm.jpg?itok=tLODVl1J" width="480" height="360" alt="Michael Fabiano in the Associated Press newsroom" title="Michael Fabiano in the Associated Press newsroom" /></a><blockquote class="image-field-caption">
  <p>Michael Fabiano, A.L.M. ’16, in the AP newsroom.</p><p><span class="credit">Photo courtesy of the AP</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/10/calling-the-2020-election">Making the Call</a></h3>  </div>  
  <div>        <p>The AP’s Michael Fabiano on the 2020 election</p>  </div>  
          <p class="meta">10.14.20</p>  </div><div class="col">  
  <div>        <a href="/2020/11/features-vita-lorenzo-tanada"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/binder4_page_29_image_0001.jpg?itok=BlnYVphZ" width="480" height="360" alt="Portrait photograph of a middle-aged Lorenzo Tañada as a Philippine senator" /></a><blockquote class="image-field-caption">
  <p class="caption">Lorenzo Tañada as a senator (in an undated portrait) </p><p class="credit">Portrait courtesy of the National Library of the Philippines /Wikipedia/Public Domain</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/11/features-vita-lorenzo-tanada">Lorenzo Tañada</a></h3>  </div>  
  <div>        <p>Brief life of a Philippine patriot: 1898-1992</p>  </div>  
          <p class="meta"><a href="/2020/11">November-December 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/section/harvard-squared"
class="second">Harvard Squared</a> <div class="open"> <p
class="more">more <a href="/section/harvard-squared">Harvard
Squared</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardsquared view-dom-id-c028d1693a1396f805367f9c23f41aa4">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/10/harvard-square-holidays"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/binder4_page_09_image_0008.jpg?itok=ELyvaofl" width="480" height="360" alt="A display rack holding colorful men’s bow ties" /></a><blockquote class="image-field-caption">
  <p class="caption">Colorful bow ties from The Andover Shop</p><p class="credit">Photograph courtesy of The Andover Shop</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/10/harvard-square-holidays">A New Twist on Home for the Holidays</a></h3>  </div>  
  <div>        <p>Harvard Square venues offer warmth, cheer, and appetizing fare.</p>  </div>  
          <p class="meta"><a href="/2020/11">November-December 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/11/hammond-castle"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/binder4_page_04_image_0006.jpg?itok=bPHDsM5m" width="480" height="360" alt="Majestic twentieth-century stone castle perched on Gloucester coastline" /></a><blockquote class="image-field-caption">
  <p class="caption">At first glance, Hammond’s Gloucester home could be mistaken for a transplanted European castle.</p><p class="credit">Photograph by Lovely Valentine Photography/Courtesy of Hammond Castle</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/11/hammond-castle">A Man and His Castle</a></h3>  </div>  
  <div>        <p>Gothic surroundings, spiritualism, and science: Hammond Castle Museum’s eclectic appeal</p>  </div>  
          <p class="meta"><a href="/2020/11">November-December 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/11/h2-how-we-eat-out-now"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/binder4_page_08_image_0003.jpg?itok=9cLsWzCV" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption">Craigie on Main was remade into Craigie Next Door</p><p class="credit">Photograph by Rachel Manzier/Metter Media/Courtesy of Craigie on Main</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/11/h2-how-we-eat-out-now">How We Eat Out Now</a></h3>  </div>  
  <div>        <p>Independent restaurants struggle in the pandemic.</p>  </div>  
          <p class="meta"><a href="/2020/11">November-December 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Opinion" class="second">Opinion</a> <div class="open"> <p
class="more">more <a href="/topic/Opinion">Opinion</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-opinion view-dom-id-f593f6ccd0815f69037071773c2c4e8f">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/11/letters-silver-linings"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/binder4_page_01_image_0002.jpg?itok=aKMI2Jhc" width="480" height="360" alt="Portrait photograph of Harvard president Lawrence S. Bacow" /></a><blockquote class="image-field-caption">
  <p class="caption">Lawrence S. Bacow</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/11/letters-silver-linings">Silver Linings</a></h3>  </div>  
  <div>        <p>President Bacow on the engaged upside to online teaching and learning</p>  </div>  
          <p class="meta"><a href="/2020/11">November-December 2020</a></p>  </div><div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2020/11/letters-7ware-quartet-of-crises">A Quartet of Crises</a></h3>  </div>  
  <div>        <p><span>Educational, financial, political, and values issues challenge Harvard’s leaders—and the University community.</span></p>  </div>  
          <p class="meta"><a href="/2020/11">November-December 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/11/jhj-undergraduate-friendships-beyond"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/binder4_page_21_image_0002.jpg?itok=0ilDm3ys" width="480" height="360" alt="Drawing of a college student seated at her desk in her bedroom at home, looking at images of friends on her computer screen. On the desk are a book and a bowl of salad, reflecting recommendations made by friends previously." /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Amelia Flower/Folio Art</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/11/jhj-undergraduate-friendships-beyond">University Friendships—and Beyond</a></h3>  </div>  
  <div>        <p>The Undergraduate considers friendships on and away from campus.</p>  </div>  
          <p class="meta"><a href="/2020/11">November-December 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Arts" class="second">Arts</a> <div
class="open"> <p class="more">more <a href="/topic/Arts">Arts</a></p>
<div class="view view-articles-hover view-id-articles_hover view-display-id-arts view-dom-id-0e8b56a0810c3d51499ed76de1bfde71">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/11/hammond-castle"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/binder4_page_04_image_0006.jpg?itok=bPHDsM5m" width="480" height="360" alt="Majestic twentieth-century stone castle perched on Gloucester coastline" /></a><blockquote class="image-field-caption">
  <p class="caption">At first glance, Hammond’s Gloucester home could be mistaken for a transplanted European castle.</p><p class="credit">Photograph by Lovely Valentine Photography/Courtesy of Hammond Castle</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/11/hammond-castle">A Man and His Castle</a></h3>  </div>  
  <div>        <p>Gothic surroundings, spiritualism, and science: Hammond Castle Museum’s eclectic appeal</p>  </div>  
          <p class="meta"><a href="/2020/11">November-December 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/11/edo-era-fans"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/binder4_page_51_image_0001.jpg?itok=IGU4_yzz" width="480" height="360" alt="Photograph of Edo era fan depicting Mount Fuji and Mount Tsukuba on alternate sides" /></a><blockquote class="image-field-caption">
  <p class="credit">Photograph courtesy of the Harvard Art Museums/Promised gift of Robert S. and Betsy G. Feinberg</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/11/edo-era-fans">An Auspicious View</a></h3>  </div>  
  <div>        <p>This folding fan enfolds two sacred mountains.</p>  </div>  
          <p class="meta"><a href="/2020/11">November-December 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/11/features-vita-lorenzo-tanada"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/binder4_page_29_image_0001.jpg?itok=BlnYVphZ" width="480" height="360" alt="Portrait photograph of a middle-aged Lorenzo Tañada as a Philippine senator" /></a><blockquote class="image-field-caption">
  <p class="caption">Lorenzo Tañada as a senator (in an undated portrait) </p><p class="credit">Portrait courtesy of the National Library of the Philippines /Wikipedia/Public Domain</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/11/features-vita-lorenzo-tanada">Lorenzo Tañada</a></h3>  </div>  
  <div>        <p>Brief life of a Philippine patriot: 1898-1992</p>  </div>  
          <p class="meta"><a href="/2020/11">November-December 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div>
</li> <li> <a href="/topic/Sports" class="second">Sports</a> <div
class="open"> <p class="more">more <a
href="/topic/Sports">Sports</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-sports view-dom-id-ea63a4ccd85f0c69d9d1df432e045318">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/10/great-performances-charlie-brickley"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/hm_10.15.20_football_brickley_sm-1.jpg?itok=I1D6nEU2" width="480" height="360" alt="Charles Brickley pictures alone in an old-fashioned football uniform" /></a><blockquote class="image-field-caption">
  <p class="caption"><span>Charles Brickley</span></p><p class="credit"><span>Photo collage by </span><em>Harvard Magazine</em><span>/JC. Photograph in the public domain. </span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/10/great-performances-charlie-brickley">Harvard Football Great Performances: Charlie Brickley ’15</a></h3>  </div>  
  <div>        <p>A Harvard great with an all-time boot</p>  </div>  
          <p class="meta">10.16.20</p>  </div><div class="col">  
  <div>        <a href="/2020/10/great-performances-carl-morris"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/hm_10.9.20-football_0.jpg?itok=3Otfy_TS" width="480" height="360" alt="A Harvard player catches a ball at eye level." title="Carl Morris makes a catch." /></a><blockquote class="image-field-caption">
  <p class="caption"><span>Eighteen seasons after his final reception for the Crimson, Morris still has a firm hold on almost every significant Harvard pass-catching record. <span class="credit">Photograph by Simon Bruty/Sports Illustrated via Getty Images</span></span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/10/great-performances-carl-morris"> Harvard Great Performances: Carl Morris ’03</a></h3>  </div>  
  <div>        <p><span>2000-02: a Crimson Wide Receiver's Fab Four</span></p>  </div>  
          <p class="meta">10.9.20</p>  </div><div class="col">  
  <div>        <a href="/2020/11/h2-urban-adventure-quest"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/binder4_page_05_image_0003.jpg?itok=rEuBJ3FR" width="480" height="360" alt="Outdoors at Boston&#039;s Armenian Heritage Park" /></a><blockquote class="image-field-caption">
  <p class="caption">Armenian Heritage Park</p><p class="credit">Photograph by Yerevanci/Wikipedia/Creative Commons</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/11/h2-urban-adventure-quest">Urban Adventure Quest, Boston</a></h3>  </div>  
  <div>        <p>Scavenger-hunting in historic Boston</p>  </div>  
          <p class="meta"><a href="/2020/11">November-December 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Harvardiana" class="second">Harvardiana</a> <div
class="open"> <p class="more">more <a
href="/topic/Harvardiana">Harvardiana</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardiana view-dom-id-c0c0e70689cadfc329fc1dabcadac6da">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/11/jhj-yesterdays-news"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/binder4_page_16_image_0001.jpg?itok=OahLVZvx" width="480" height="360" alt="In Harvard Yard, workers unload gigantic heads of lettuce and other greens from a truck prominently labeled United Farm Workers as students celebrate the University&#039;s decision to support the union workers by buying only UFW-certified produce. " /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Mark Steele</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/11/jhj-yesterdays-news">Yesterday’s News</a></h3>  </div>  
  <div>        <p>Headlines from Harvard’s history</p>  </div>  
          <p class="meta"><a href="/2020/11">November-December 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/11/jhj-a-life-in-tai-chi"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/binder4_page_22_image_0002.jpg?itok=Sjr5MQ9X" width="480" height="360" alt="Master Yon Lee extends his hands in a tai chi pose." title="Master Yon Lee" /></a><blockquote class="image-field-caption">
  <p class="caption">Master Yon Lee leads a beginner tai chi course on the MAC Quad.</p><p class="credit">Photograph by Kris Snibbe/HPAC</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/11/jhj-a-life-in-tai-chi">A Life in Tai Chi</a></h3>  </div>  
  <div>        <p>The healing of Master Yon Lee</p>  </div>  
          <p class="meta"><a href="/2020/11">November-December 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/11/college-pump-likenesses"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/binder4_page_48_image_0002.jpg?itok=rx0is8q8" width="480" height="360" alt="Historic photograph of Charles Follen Cabot, Civil War soldier, standing, in uniform" /></a><blockquote class="image-field-caption">
  <p class="credit">Photograph courtesy of W. Todd Groce</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/11/college-pump-likenesses">Likenesses</a></h3>  </div>  
  <div>        <p>A Civil War image and an Empire State Building homage</p>  </div>  
          <p class="meta"><a href="/2020/11">November-December 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/podcast" class="second">Podcast</a> <div class="open
puzzlehover"> <div class="view view-articles-hover view-id-articles_hover view-display-id-podcast puzzles view-dom-id-0a7f98c14357b1098cac4b5c249b01f2">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <h3><a href="/2020/daniel-schrag-and-david-keith">Daniel Schrag and David Keith: Can Solar Geoengineering Help Fight Climate Change?</a></h3>  </div>  
          <p class="meta">10.16.20</p>  </div><div>  
  <div>        <h3><a href="/2020/preview-ask-a-harvard-professor-season-three">Preview: Ask a Harvard Professor, Season Three</a></h3>  </div>  
          <p class="meta">10.16.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2020/doug-elmendorf-and-karen-dynan">Doug Elmendorf and Karen Dynan: How Much Can the Federal Budget and the Deficit Continue to Grow?</a></h3>  </div>  
          <p class="meta">4.13.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2020/william-c-kirby">William C. Kirby: Is China Ready for Leadership on the Global Stage?</a></h3>  </div>  
          <p class="meta">4.6.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2020/benjamin-sachs-and-sharon-block">Benjamin Sachs and Sharon Block: When Did Labor Law Stop Working?</a></h3>  </div>  
          <p class="meta">3.30.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2020/nicholas-burns">Nicholas Burns: Why Does Good Diplomacy Matter?</a></h3>  </div>  
          <p class="meta">3.23.20</p>  </div>    </div>
  
  
  
  
  
  
</div> <a
href="/topic/podcast"><img style="width:360px;float:left;margin:30px 0
10px 30px;" src="/sites/all/themes/custom/hmd7/images/podcast_hover.jpg"
alt="puzzles" /></a> <h3 style="clear:left;margin:30px 30px 5px
30px;font-size:22px;"><a href="/topic/podcast">Ask a Harvard
Professor</a></h3> <p style="margin-left:30px;font-size:16px">A new
podcast from <i>Harvard Magazine</i></p> <p style="margin-top:52px;"
class="more">more <a href="/topic/podcast">Podcast Episodes</a></p>
</div> </li> </ul> </div> <div class="safety"></div> </div> </li> <li>
<a href="#" class="top">Current Issue</a> <div class="currentissue
mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2020/10/harvard-schools-remote-teaching-spring-term"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-40812b2286f56ca349356c32953bf3dc">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2020/11"><img src="https://harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover_nd20_2x.jpg?itok=0vNHSePe" width="300" height="376" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <p class="arrow">Read the
current issue<br /> <a href="/currentissue">November-December
2020</a></p> <div class="left"> <div class="view view-hovernav-features view-id-hovernav_features view-display-id-block view-dom-id-ef736bd15e52947bae54e6df5a49c24d">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <a href="/2020/11/right-now-welfare-payback"><img src="https://harvardmagazine.com/sites/default/files/styles/16x9_main/public/img/article/1020/binder4_page_10_image_0002.jpg?itok=xPXu3IsR" width="640" height="360" alt="An abstract illustration of a branching tree shows the varying outcomes of government spending on programs that benefit children" /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Mike Austin</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/11/right-now-welfare-payback">Welfare’s Payback</a></h3>  </div>  
  <div>        <p></p>  </div></div>    </div>
  
  
  
  
  
  
</div> </div> <div class="safety"></div>
</div> </li> <li> <a href="#" class="top">Archives</a> <div
class="archives mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2020/10/harvard-schools-remote-teaching-spring-term"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
class="left"> <div class="view view-from-the-archives view-id-from_the_archives view-display-id-block view-dom-id-85b1bc8f90c09afb9bfe6f85dab42867">
            <div class="view-header">
      <p class="title">From the archives</p>    </div>
  
  
  
      <div class="view-content">
      <div>  
          <a href="/2018/05/william-sellers"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0418/mj18_page_67_image_0001.jpg?itok=FdKIwixa" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption">Sellers at the John Brown Fort, at Harpers Ferry National Historical Park</p><p class="credit">Photograph by T.J. Kirkpatric</p></blockquote>
    
          <h3><a href="/2018/05/william-sellers">Harvesting History</a></h3>    
          <p><p>William Sellers aims to expose a new generation to America’s origins.</p></p>    
          <p class="meta"><a href="/2018/05">May-June 2018</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> <div class="view view-back-issues view-id-back_issues view-display-id-header view-dom-id-f4616822cb7065afbaf158a86c2d4fbc">
        
  
  
      <div class="view-content">
      <div class="views-row-odd views-row-first col">  
  <div>        <a href="/2020/09"><img src="https://harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xso20_1x.jpg?itok=5i6axahb" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2020/09">September-October 2020</a></p>  </div></div><div class="views-row-even col">  
  <div>        <a href="/2020/07"><img src="https://harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xja20_1x.jpg?itok=Kc4Uh488" width="300" height="383" alt="Magazine cover for July - August 2020 issue." /></a>  </div>  
  <div>        <p><a href="/2020/07">July-August 2020</a></p>  </div></div><div class="views-row-odd views-row-last col">  
  <div>        <a href="/2020/05"><img src="https://harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xmj20_bdr2_1x.jpg?itok=IKCRZHEK" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2020/05">May-June 2020</a></p>  </div></div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
  <a href="/back-issues">
    more <span>Back Issues</span>  </a>
</div>    </div>
  
  
</div> <div
class="safety"></div> </div> </li> <li> <a href="#" class="top">Class
Notes</a> <div class="notes mega"> <img alt="pointer" class="top"
src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a
href="/2020/10/harvard-schools-remote-teaching-spring-term"><img class="close"
alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a>  <div
class="notlogged" style="float:left;"><p class="calledout">To access
Class Notes or Obituaries, please <a href="/account"
style="text-decoration:underline;">log in</a> using your <strong>Harvard
Magazine account</strong> and verify your alumni status.</p> <p
class="arrowcall">Don't have a Harvard Magazine account? <a
href="/node/3782">Register Here</a> <p class="arrowcall"
style="margin-top:15px;">Or submit a <a href="/classnotes/submit">class
note</a> or <a href="/obituaries/submit">obituary</a></p></div>  <div class="safety"></div> </div> </li> <li> <a href="#"
class="top">Classifieds</a> <div class="classifieds mega"> <img
alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2020/10/harvard-schools-remote-teaching-spring-term"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <div
class="cell"> <a href="/classifieds/vacation-rentals"><img alt="vacation
rentals" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Vacation.jpeg" /></a> <p><a
href="/classifieds/vacation-rentals">Vacation Rentals &amp;
Travel</a></p> </div> <div class="cell"> <a
href="/classifieds/real-estate"><img alt="real estate" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_RealEstate.jpeg"
/></a> <p><a href="/classifieds/real-estate">Real Estate</a></p> </div>
<div class="cell"> <a href="/classifieds/personals"><img alt="personals"
src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Personals.jpeg" /></a> <p><a
href="/classifieds/personals">Personals</a></p> </div> <div
class="cell"> <a href="/classifieds/products-and-services"><img
alt="products and services" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_ProductsServices.jpeg" /></a> <p><a
href="/classifieds/products-and-services">Products &amp;
Services</a></p> </div> </div> <div class="safety"></div> <div
class="button"> <p><a
href="https://classifieds.harvardmagazine.com">Place an Ad</a></p>
</div> <h3>Special Sections</h3> <ul> <li><a
href="/classifieds/harvard-authors">The Harvard Authors’ <br/>Bookshelf</a></li>
<li><a
href="/classifieds/private-school">Private Education Resource</a></li>

				</ul> <hr /> <ul class="second"> <li><a
				href="/classifieds/faq">FAQ</a></li> <li><a
				href="/classifieds/tips">Tips &amp; Advice</a></li>
				<li><a href="/classifieds/pricing-sizes">Pricing &amp;
				Sizes</a></li> </ul> </div> </li> <li class="last"> <a
				href="/donate" target="_blank" class="top">Donate</a>
				<div class="donate mega"> <img alt="pointer" class="top"
				src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2020/10/harvard-schools-remote-teaching-spring-term"><img class="close"
				alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
				class="whitebox"> <h3>Show your Support for <br
				/><em>Harvard Magazine</em></h3> <p>Your donation today
				ensures that <em>Harvard Magazine</em> can continue to
				provide high-quality content and remain an editorially
				independent source of news about the Harvard
				community.</p> </div> <p class="subnav"><a
				href="/donate/why-we-need-your-support">Why Support
				Harvard Magazine?</a> | <a
				href="/donate/financial-update">Financial Update</a> |
				<a href="/donate/why-we-need-your-support">Donor
				Services</a></p> <div class="button"> <p><a
				target="_blank" href="/donate">Donate</a></p> </div>
				<div class="safety"></div> </div> </li> </ul>

</header>

<!-- MOBILE HEADER / HAMBURGER-->

<div class="burger mobile"> <a href="/"><img
alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <div class="burgerbtn"
id="burgerbtn"> <button class="xhamburger xhamburger--htx"> <span>toggle
menu</span> </button> </div>

     <div class="burger-menu"> <ul> <li><a
     href="https://harvardmagazine.com">Latest News</a></li> <li><a
     href="/currentissue">Current Issue</a></li> <li><a
     href="/back-issues">Back Issues</a></li> <li><a
     href="/section/harvard-squared">Harvard Squared</a></li> <li><a
     href="/classnotes/browse/issue/67824">Class Notes</a></li> <li><a
     href="/classifieds">Classifieds</a></li> <li><a
     href="http://donate.harvardmagazine.com">Donate</a></li> <li><a
     href="http://subscribe.harvardmagazine.com">Subscribe</a></li>
     </ul> <form class="search-form" role="search" onsubmit="if(this.search_block_form.value==&#039;Search&#039;){ alert(&#039;Please enter a search&#039;); return false; }" action="/2020/10/harvard-schools-remote-teaching-spring-term" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search&#039;;}" onfocus="if (this.value == &#039;Search&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-1n47oZR_aa1C7imZNYVB3bmm-B-pIcm02nRUuz8C0o8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <p>Your
     <strong><em>independent</em></strong> source for Harvard news since
     1898</p> </div> </div>

<div id="promo">
	  <div class="region region-promo">
    <div id="block-block-38" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70377"></broadstreet-zone>  </div>
</div>
<div id="block-block-93" class="block block-block desktop">

    
  <div class="content">
    <broadstreet-zone zone-id="70592"></broadstreet-zone>
  </div>
</div>
  </div>
</div>
<div id="mainleft">
	  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<article class="node-full ">
	<p class="field-primary-topic">
  News</p>
		<h1>Spring Remains Remote</h1>
			<p class="byline">by <a href="/profile/John-S-Rosenberg">John S. Rosenberg</a></p>
				<p class="date">10.20.20</p>
			<div id="main-image">
		<div class="field field-name-field-image field-type-image field-label-hidden">
        <div id="29222" class="field-item even">
		<a class="fancybox" data-fancybox-group="gallerytop" rel="gallerytop" href="#29222" ><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_main/public/img/article/1020/hm_10.20.2020_gradannouncement_shields-1_sm.jpg?itok=yFMGzN29" width="632" height="474" alt="" /></a><br />
		<img class="full" src="https://harvardmagazine.com/sites/default/files/img/article/1020/hm_10.20.2020_gradannouncement_shields-1_sm.jpg" />
					<p class="caption"></p>
			<p class="credit"></p>
			</div>
    </div>
	</div>
		<aside class="icons">
		<a class="desktop" href="https://harvardmagazine.com/print/74016?page=all"><img width="34" src="https://harvardmagazine.com/sites/all/themes/custom/hmd7/images/share_Print.png" border="0" /></a>

    <!----->
        <!----->
		<div class="field field-name-field-share-buttons field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="Spring Remains Remote - Harvard Magazine" addthis:url="https://harvardmagazine.com/2020/10/harvard-schools-remote-teaching-spring-term"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_pocket"></a>
</div>
</div></div></div>	</aside>
	<div style="float:left" class="desktop">
			</div>
	<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><span class="firstwords">Nearly one month</span> into autumn, Harvard’s principal professional schools today began to announce that spring teaching and learning will for the most part continue online, following the model that has been in place during the current semester. Plans for the College will be unveiled later in the fall—but preliminary decisions have been made about how to conduct reunions and associated alumni meetings come next spring.</p><p><strong>If past practice holds, schools will make individual announcements throughout the day. Check back here for updates; they will be posted as soon as they become available.</strong>  Schools reporting their plans so far include:</p><blockquote><p><strong>Harvard Graduate School of Design:</strong> Dean Sarah M. Whiting advised her community this morning (emphases added) that “After exhaustive scenario planning, I write to you today to share the decision that the <em>GSD will continue with remote teaching</em>, following the existing academic calendar, <em>with no building access through the spring 2021 semester. GSD staff who are able to work from home should plan to continue to do so</em>.” She cited “the rising infection rate in Cambridge, Somerville, and the rest of the Boston area; the challenge of making the single space of the trays [GSD’s tiered studio area] truly safe; and the continued closure of U.S. embassies and consulates worldwide, making it impossible for many of our international students to obtain visas.”</p><p>Whiting also noted, “We have doubled-down on investing in efforts to support how we teach, learn, and organize ourselves and exist as a community online, and over the coming months we will be rolling out additional initiatives aimed at moving the school further in that direction.” As examples, she listed expanded digitization of Loeb Library resources, virtual “site visits” for design studios, socially distanced gatherings of students and alumni worldwide, and tools to enable members of the community share their activities schoolwide at any time.”</p><p>Students who wish to apply for a leave of absence must do so by November 2, and if the number of students on leave exceeds places available next academic year when a new cohort enters the schools, returning students may be lotteried back into places across the next two academic years.</p><p><strong>Radcliffe Institute for Advanced Study. </strong>The institute this morning posted guidance updating its spring 2020 shift to “primarily” virtual operations: “Our work has continued unabated but has been reimagined to safeguard the health and well-being of our community.” Given continuing public-health concerns about the risks of “convening large numbers of people, as well as the possibility of a resurgence of infections in the coming months…<em>Radcliffe Institute activities will continue to be primarily virtual through the end of the 2020-2021 academic year</em>.” That includes public events and private programs, student fellowships and other activities, the Radcliffe Fellowships, and research services at the Schlesinger Library.</p><p><strong>Harvard Divinity School.</strong> [<strong>Updated October 20, 2020, at 12:25 <span class="firstwords">p.m.</span></strong>]: Dean David N. Hempton, taking note of the risk of resurgent infections, wrote to the community that “Given this uncertainty, along with HDS's small classroom size—<a href="https://www.harvardmagazine.com/2020/10/harvard-renovated">particularly while Swartz Hall is under renovation</a>—and the challenges this presents to physically distance, <em>HDS will conduct all spring 2021 courses online</em>. In so doing, the School seeks to maximize community safety and to allow students to make informed plans for travel, living arrangements, and enrollment.” Building on work the community has done in the fall term, he continued, “We are deeply committed to creating a spring semester that will serve our students' educational needs and aspirations at the highest possible level. With steps such as smaller class sizes, tuition on a per-course basis and flexible course loads, technological aides, and out-of-class virtual gathering and study opportunities, HDS faculty and staff continue to do all in their power to recreate online the individualized instruction and community experience that are a hallmark of our educational mission.”</p><p><strong>Harvard Kennedy School.</strong> [<strong>Updated October 20, 2020, 1:20 <span class="firstwords">p.m.</span></strong>]: Dean Douglas Elmendorf wrote to students, faculty, staff and fellows that “our goal has been to bring students back to campus as much as possible while protecting the health of the Kennedy School and Harvard community and doing our part to help protect the health of the Greater Boston community.” In that context, however, things may be slightly liberalized in the spring term, largely to accommodate the needs of its highly international student body, thus: <em>“[</em><em>W]e plan to offer a small number of in-person classes for a limited number of students, and we plan to let all interested students spend modest amounts of time studying and interacting on campus apart from classes.</em><em> However, there are crucial caveats: Most classes will continue to occur remotely. Moreover, we may need to shift the planned in-person classes to a remote basis and to cancel or reduce other planned campus access if health conditions worsen at the Kennedy School or in the Boston area.</em>”</p><p>Accordingly, he continued, the school plans a “targeted-hybrid” approach, available to (emphasis added) “<em>a limited number of students</em> will be able to take a small number of courses with substantial in-person elements. <em>We plan to reserve access to those class slots for students from outside the United States who do not currently hold visas [but can obtain them] and who choose to come to campus</em>—responding to concerns expressed by many of our non-U.S. students, and also by many of our U.S. students on behalf of their friends and colleagues from other countries.” Other students cannot access in-person classes, but will be given priority access to campus outside of classes, while the school continues to explore “safe and feasible ways to increase in-person learning.” </p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-102" class="block block-block adblock mobile">

    
  <div class="content">
    
<broadstreet-zone zone-id="70588"></broadstreet-zone>
  </div>
</div>
</div><div class="clearfix"></div><p>The complex course offerings, differentiated among the school’s masters’ degree programs <a href="https://www.hks.harvard.edu/announcements/harvard-kennedy-schools-plans-spring-semester">(detailed here</a>), are designed, Elmendorf wrote, to “meet the in-person study requirements in the U.S. federal regulations that govern F-1 and J-1 visas for students who do not yet have them. However, visa issuance and admission into the United States are not under the control of the University, and the risks of visa noncompliance are borne primarily by the individual applicants. Moreover, some aspects of current visa rules are scheduled to expire on December 31”—an indication of the difficulties the United States has recently imposed on international students who wish to study here.</p><p>Executive education will remain fully remote for the spring semester. And as all in-person elements of the academic program are subject to being converted to remote instruction if health conditions deteriorate, the lives and status of those students aiming to enroll from abroad may be subject to further, sudden disruption. Similarly, students’ non-course access to campus depends on how many want to take advantage of the options, public-health conditions, staffing availability, and other matters.</p><p><strong>Harvard T.H. Chan School of Public Health.</strong> [<strong>Updated October 20, 2020, at 3:00 <span class="firstwords">p.m.</span></strong>]: Dean Michelle Williams announced that the school “has made the difficult decision to extend remote learning through WinterSession and the 2021 spring semester (Spring1 and Spring2). Unfortunately, the pandemic continues, and cases are rising in Massachusetts, across the country, and around the world. The risks and uncertainty are simply too great to have everyone back on campus.” She cited a continuation of efforts begun during the fall to provide “augmented teaching support for winter and spring courses, such as increased TA and instructional design assistance. Further, the School’s Committee on Educational Policy has decided that we will continue to offer opt-in pass/fail for grades (with PhD students guided by GSAS’s grading policy).”</p><p><strong>Harvard Law School.</strong> [<strong>Updated October 20, 2020, at 4:25 <span class="firstwords">p.m.</span></strong>]: Dean John Manning wrote to students, observing, “Though we had very much hoped to be able to resume teaching and learning on campus, we have with great disappointment concluded that it is neither prudent nor equitable for us to resume in-person instruction. We miss seeing you all in person tremendously. And we understand and regret that today’s decision will land hard with many of you.”</p><p>Noting that “our faculty have found creative and effective ways to adapt online practices to the distinctive pedagogy of law school; that our students have been present and engaged in the classroom and clinical experience; and that classes and clinics are generally going well,” he continued, “[W]e have concluded that pedagogical considerations not only justify, but favor, the continuation of online instruction at present,” rather than some hybrid option that would be inferior in the school’s Socratic-method classes. Such classes would, moreover, be inequitable, in offering different experiences among those present and those participating remotely.</p><p>To enhance online learning, the school is adapting classes to reflect the time zones in which students are living; providing additional opportunities for small-group interactions with teachers and among students (through reading and writing groups, and online coffee and lunch get-togethers—online, with the school footing the food bill); augmenting the Teaching Fellow cohort; providing support for dependent care, technology assistance, textbook shipping, and printing of course packs; and other steps. </p></blockquote><h3>The College, and Reunions<span style="font-family: museo-sans-1, museo-sans-2, helvetica, arial, sans-serif; font-size: 1.17em;"><br /></span></h3><p><span class="firstwords">The </span><em class="firstwords">Faculty of Arts and Sciences</em><span class="firstwords"> </span>(FAS)—which includes <em>Harvard College</em>, the largest cohort of students housed in University residences—is expected to announce its plans in December. Undergraduates now in residence (largely first-years, plus some others who could not pursue their academic work from home) are required to leave campus by November 22, and will <em>not</em> return for the traditional post-Thanksgiving reading and examination periods (which are being conducted remotely). <a href="https://www.harvardmagazine.com/2020/07/harvard-allows-40-percent-of-undergraduates-return-fall-semester">If FAS determines it can stick with the options it outlined last July 6</a>, the first-year students would remain home for the spring term, with seniors coming back to campus to complete their studies, along with the few hundred other students who are granted exceptions to be in Cambridge.</p><p>But the details will depend importantly on prevailing public-health considerations, progress toward vaccines, and other factors. (The shape of the semester could well change, too: it would not be surprising to see the elimination of spring recess and other measures to contain travel and exposure: steps that have been announced by institutions like Yale and Carnegie Mellon.)</p><p>It is already clear that <em>the reunion schedule</em> will be altered. Harvard Alumni Association executive director Philip Lovejoy made it known last week that <em>if</em> the HAA’s annual meeting and reunions can take place in person (a decision expected in late winter; both had to be canceled last May), they will be hosted “at a time when students are not on campus” to assure adequate de-densification and social distancing. That is, if there is an in-person Commencement, it would be <em>separated</em> from the alumni association meeting and reunions.</p><p>As Lovejoy put it, “[T]he important and enduring traditions of College Reunions and the Annual Meeting are deeply interconnected. Therefore, in either an in-person or virtual scenario, these programs would still take place together—and both would be moved to the first week of June if held in person.” Although the timing could change, he continued, “[W]e would still plan to preserve many of the time-honored traditions of the program like the alumni processions, celebrating reunion classes, recognizing the Harvard Medalists, and hearing from the Harvard and HAA presidents.” If they cannot be safely held in person, both will be hosted virtually. </p><h3>The Professional Schools in Context</h3><p><span class="firstwords">The professional-school</span> announcements lacked any element of dramatic surprise:</p><ul><li><a href="https://www.nytimes.com/interactive/2020/10/15/us/coronavirus-cases-us-surge.html">Coronavirus cases are on the rise in a majority of U.S. states</a> (41 as of October 15), with several recording their highest weekly counts since the pandemic emerged last March—and nationwide, the number of cases exceeded 8 million at mid month, as deaths exceeded 215,000.</li><li><a href="https://www.nytimes.com/interactive/2020/us/covid-college-cases-tracker.html"><em>The New York Times</em>’s campus coronavirus counter</a> has logged more than 178,000 cases at 1,400-plus institutions, most of which have not installed extensive (and expensive) testing and tracing regimens like those in place at Harvard (<a href="https://www.harvard.edu/coronavirus/harvard-university-wide-covid-19-testing-dashboard">where those and manifold other precautions have proven extremely effective</a>).</li><li>And across much of Europe, the current situation appears even more adverse than it is in the United States, making it nearly impossible for foreign students to be in residence.</li></ul><p>The schools and their faculties seem largely to have adapted to remote instruction, and continue to invest in improving pedagogy online. (See <a href="https://www.harvardmagazine.com/2020/11/features-school-goes-remote">“School Goes Remote”</a> for a perspective on online undergraduate teaching and learning.)</p><p><em>Harvard Business School</em> is offering hybrid classes, with physical barriers and enrollment limitations that reduce capacity in its teaching sharply. <em>Harvard Medical School</em> is pursuing its model of first-year remote instruction and in-person clinical rotations for its other M.D. students. And the <em>Graduate School of Education</em> announced last summer that its instruction would be remote for this entire academic year.</p><p> </p><p><span class="firstwords">Opting for the remote model</span> and instituting strict social-distancing measures for those community members who are in residence have obviously played a central role in maintaining public health on campus. Given the warnings by Harvard scientists, among others, that other coronaviruses are particularly dangerous during the winter months when colder weather drives people indoors, and possible complications from the advent of seasonal flu, it would be extraordinarily surprising if a major faculty resumed residential operation come late January or early February.</p><p><a href="https://www.harvard.edu/coronavirus/school-program-information">The University’s website for updated information on school plans</a> is accessible here.  </p></div></div></div>	<div class="mobile">
			</div>
	<div id="last"></div>
		<div class="adblock mobile">
	<broadstreet-zone zone-id="70378"></broadstreet-zone>
	</div>
</article>
  </div>
</div>
  </div>
</div>
<div id="rightside">
	  <div class="region region-rightside">
    <div id="block-views-article-side-blocks-trending" class="block block-views">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-trending view-dom-id-317bb3e9af86aa372e5271efa1d5df39">
            <div class="view-header">
      <h3 class="arrow">On <span>Readers’</span> Radar</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="block-views-popular-block">    <ol>          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/07/why-do-we-still-have-the-electoral-college">Why Do We Still Have the Electoral College?</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/10/harvard-schools-remote-teaching-spring-term" class="active">Spring Remains Remote</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/10/alzheimers-parkinsons-dementia-air-pollution">Dementias Linked to Air Pollution</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/10/harvard-initiative-for-learning-and-teaching-conference-2020">“I Want to Hear About You”</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/11/right-now-welfare-payback">Welfare’s Payback</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-37" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70367"></broadstreet-zone>
  </div>
</div>
<div id="block-views-article-side-blocks-related" class="block block-views desktop">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-related view-dom-id-2da266ed98051bedbca08c7a07808fef">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2020/10/harvard-initiative-for-learning-and-teaching-conference-2020"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/hm_10.19.20_hiltmainpanelcopy_sm.jpg?itok=xRR_noan" width="480" height="360" alt="Headshot photographs of Sherri Ann Charleston, Anthony Jack, Dustin Tingley, Maria Luisa Parra, and Clint Smith" /></a><blockquote class="image-field-caption">
  <p class="caption">Professor of government Dustin Tingley (bottom right), faculty director of the Harvard Initiative for Learning and Teaching and deputy vice provost for advances in learning, introduces HILT conference panelists (clockwise from top left): Sherri Ann Charleston, Anthony Jack, María Luisa Parra, and Clint Smith.<br /><span class="credit">Screen capture by </span><em class="credit">Harvard Magazine</em><span class="credit">/LG</span></p></blockquote>
    
          <p><a href="/2020/10/harvard-initiative-for-learning-and-teaching-conference-2020">Harvard Initiative for Learning and Teaching conference 2020</a></p>  </div><div class="row">  
          <a href="/2020/10/calling-the-2020-election"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/hm_10.14.20_ap_sm.jpg?itok=tLODVl1J" width="480" height="360" alt="Michael Fabiano in the Associated Press newsroom" title="Michael Fabiano in the Associated Press newsroom" /></a><blockquote class="image-field-caption">
  <p>Michael Fabiano, A.L.M. ’16, in the AP newsroom.</p><p><span class="credit">Photo courtesy of the AP</span></p></blockquote>
    
          <p><a href="/2020/10/calling-the-2020-election">Making the 2020 election call</a></p>  </div><div class="row">  
          <a href="/2020/10/economics-nobel-20"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/harvard_seal_0.jpg?itok=L-00CTCP" width="480" height="360" alt="The Harvard University Seal" /></a>    
          <p><a href="/2020/10/economics-nobel-20">Alumnus Robert B. Wilson shares Economics Nobel</a></p>  </div>    </div>
  
  
  
  
      <div class="view-footer">
      <script>
var mleftH = document.getElementById('mainleft').clientHeight;

if (mleftH > 4600) {
document.getElementById('block-views-article-side-blocks-related').style.position = "absolute"
document.getElementById('block-views-article-side-blocks-related').style.top = "4365px"
document.getElementById('block-views-article-side-blocks-related').style.width = "300px"
}
</script>    </div>
  
  
</div>  </div>
</div>
<div id="block-views-article-side-blocks-block-1" class="block block-views mobile">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-block_1 view-dom-id-62eb4683e9adeb3894a1cdce2373fb5b">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2020/10/harvard-initiative-for-learning-and-teaching-conference-2020"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/hm_10.19.20_hiltmainpanelcopy_sm.jpg?itok=xRR_noan" width="480" height="360" alt="Headshot photographs of Sherri Ann Charleston, Anthony Jack, Dustin Tingley, Maria Luisa Parra, and Clint Smith" /></a><blockquote class="image-field-caption">
  <p class="caption">Professor of government Dustin Tingley (bottom right), faculty director of the Harvard Initiative for Learning and Teaching and deputy vice provost for advances in learning, introduces HILT conference panelists (clockwise from top left): Sherri Ann Charleston, Anthony Jack, María Luisa Parra, and Clint Smith.<br /><span class="credit">Screen capture by </span><em class="credit">Harvard Magazine</em><span class="credit">/LG</span></p></blockquote>
    
          <p><a href="/2020/10/harvard-initiative-for-learning-and-teaching-conference-2020">Harvard Initiative for Learning and Teaching conference 2020</a></p>  </div><div class="row">  
          <a href="/2020/10/calling-the-2020-election"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/hm_10.14.20_ap_sm.jpg?itok=tLODVl1J" width="480" height="360" alt="Michael Fabiano in the Associated Press newsroom" title="Michael Fabiano in the Associated Press newsroom" /></a><blockquote class="image-field-caption">
  <p>Michael Fabiano, A.L.M. ’16, in the AP newsroom.</p><p><span class="credit">Photo courtesy of the AP</span></p></blockquote>
    
          <p><a href="/2020/10/calling-the-2020-election">Making the 2020 election call</a></p>  </div><div class="row">  
          <a href="/2020/10/economics-nobel-20"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/harvard_seal_0.jpg?itok=L-00CTCP" width="480" height="360" alt="The Harvard University Seal" /></a>    
          <p><a href="/2020/10/economics-nobel-20">Alumnus Robert B. Wilson shares Economics Nobel</a></p>  </div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-63" class="block block-block adblock desktop">

    
  <div class="content">
    <div id="secondaryad">

<broadstreet-zone zone-id="70376"></broadstreet-zone>

</div>

<script>
var leftH = document.getElementById('mainleft').clientHeight;

if (leftH < 4000) {
document.getElementById('secondaryad').style.display = "none"
} else {
document.getElementById('secondaryad').style.display = "block"
}
</script>  </div>
</div>
  </div>
</div>
<div id="leftside">
		</div>
<div id="mainright">
  
	</div>

<footer>
  <ul class="links">
    <li class="first"><a href="/about">Contact/About</a></li>
    <li><a href="/customerservice">Customer Service</a></li>
    <li><a href="/donate/why-we-need-your-support">Donor Services</a></li>
    <li><a href="/enews">E-Newsletters</a></li>
    <li><a href="/advertise">Advertise</a></li>
    <li><a href="/account">My Account</a></li>
    <li class="last"><a href="/about/faq">FAQ</a></li>
  </ul>
  <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/footerlogo.png" class="logo" /></a>
  <p>
    All Content &copy;1996-2020 Harvard Magazine Inc.<br />All right reserved<br />
    <a href="/about/privacy">Privacy Policy</a><br />
	<a href="https://accessibility.huit.harvard.edu/digital-accessibility-policy">Harvard University Digital Accessibility Policy</a><br />
    <a href="/copyright-issue">Report Copyright Infringement</a>
  </p>
  <a href="https://www.facebook.com/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/facebook.png" alt="facebook" /></a>
  <a href="https://twitter.com/harvardmagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/twitter.png" alt="twitter" /></a>
  <a href="https://www.linkedin.com/company/harvard-magazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/LinkedIn.png" alt="linkedin" /></a>
  <a href="https://www.youtube.com/user/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/youtube.png" alt="youtube" /></a>
  <a href="https://www.instagram.com/harvardmagazine/" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/instagram.png" alt="instagram" /></a>
</footer>

<!-- Google Code for Remarketing Audience -->

<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1003670379;
var google_conversion_label = "jcEvCJ3onwMQ65bL3gM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1003670379/?value=0&amp;label=jcEvCJ3onwMQ65bL3gM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Google Code for Remarketing Tag for Fundraising -->
<!--Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 871689905;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/871689905/?value=1&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</div>
<script type="text/javascript" src="https://harvardmagazine.com/sites/default/files/js/js_qwkAOsBR4yfk4EO8BhQM2ggE5L0NLoP8zYLENiNZCw4.js"></script>

<!-- Start disable-right-click -->
<script type="text/javascript">
var imgList = Array.from(document.getElementsByClassName("no-right-click"))
imgList.forEach(function (img) {
  img.addEventListener("contextmenu", function(e) {
    e.preventDefault();
  }, false);
})
</script>
<!-- End disable-right-click -->

</body>
</html>
