<!DOCTYPE html>
<html lang="en">

<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TB87QF');</script>
<!-- End Google Tag Manager -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://harvardmagazine.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Harvard is expected to announce a decision by the end of this week about whether and how it can help subcontracted workers. " />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://harvardmagazine.com/2020/03/what-happens-to-harvard-s-workers" />
<link rel="shortlink" href="https://harvardmagazine.com/node/70579" />
<meta property="og:site_name" content="Harvard Magazine" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What Happens to Harvard’s Workers?" />
<meta property="og:url" content="https://harvardmagazine.com/2020/03/what-happens-to-harvard-s-workers" />
<meta property="og:description" content="Harvard is expected to announce a decision by the end of this week about whether and how it can help subcontracted workers. " />
<meta property="og:updated_time" content="2020-03-26T15:47:16-04:00" />
<meta property="og:image" content="https://harvardmagazine.com/sites/default/files/img/article/0320/MassHall_4x3_credit_HarvardMagazine_JC_web_sm.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://harvardmagazine.com/2020/03/what-happens-to-harvard-s-workers" />
<meta name="twitter:title" content="What Happens to Harvard’s Workers?" />
<meta name="twitter:description" content="Harvard is expected to announce a decision by the end of this week about whether and how it can help subcontracted workers. " />
<meta property="article:published_time" content="2020-03-26T14:39:24-04:00" />
<meta property="article:modified_time" content="2020-03-26T15:47:16-04:00" />
<meta itemprop="name" content="What Happens to Harvard’s Workers?" />
<meta itemprop="description" content="Harvard is expected to announce a decision by the end of this week about whether and how it can help subcontracted workers. " />
<meta itemprop="image" content="https://harvardmagazine.com/sites/default/files/img/article/0320/MassHall_4x3_credit_HarvardMagazine_JC_web_sm.jpg" />
<title>What Happens to Harvard’s Workers? | Harvard Magazine</title>
<!-- Below we set a hard viewport based on iPad (990 set width) vs non-iPad (device-width for responsive) in order to easily allow the iPad experience to mirror the desktop site. Ideally we'd do this with all tablets vs non-tablet but userAgent doesn't seem to have a parameter for tablets beyond iPads specifically. -->
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
(function(doc) {
    var viewport = document.getElementById('viewport');
    if ( navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) {
        viewport.setAttribute("content", "width=device-width, initial-scale=1.0");
    } else if ( navigator.userAgent.match(/iPad/i) ) {
        viewport.setAttribute("content", "width=990");
    }
}(document));
</script>
<link type="text/css" rel="stylesheet" href="https://harvardmagazine.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://harvardmagazine.com/sites/default/files/css/css_eQaT1DEQcH_zl3lhXLaSWKlfIdKD4TJKJCAL-WP80Q8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://harvardmagazine.com/sites/default/files/css/css_eLrYnZj70bjzUGg-sXoucux2wJ02qAQbJtvejG0hgQE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://harvardmagazine.com/sites/default/files/css/css_47wsLwCq0Mis0WgnONrX4BAuEq464tY5TrJiRM-nhZQ.css" media="all" />
<script type="text/javascript" src="https://harvardmagazine.com/sites/default/files/js/js_iNAOkEESozL_iYM5wM6IpXxKWlfzWF3WfXXR59vwSo8.js"></script>
<script type="text/javascript" src="https://harvardmagazine.com/sites/default/files/js/js_RGbgyZHfwaqNpcwtDXL-gHm3wxqHoCm4NG3uDo20W_E.js"></script>
<script type="text/javascript" src="https://harvardmagazine.com/sites/default/files/js/js_xLnDG6UdnEyeGnZTQvqm6VxcC1NVztU3LWAJEVT7g6U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"hmd7","theme_token":"bXipd5FLPNlwb3mTy95r58bQoK5WhITwGrmyDlBjyp8","js":{"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fancybox\/fancybox.js":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.pack.js":1,"sites\/all\/libraries\/fancybox\/lib\/jquery.mousewheel-3.0.6.pack.js":1,"sites\/all\/modules\/contrib\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/modules\/contrib\/disqus\/disqus.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/burger.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/donationslider.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/jquery.megamenu.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/modernizr.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/spam-block.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.css":1,"sites\/all\/modules\/contrib\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/contrib\/custom_search\/custom_search.css":1,"sites\/all\/themes\/custom\/hmd7\/css\/style.css":1}},"fancybox":[],"custom_search":{"form_target":"_self","solr":0},"better_exposed_filters":{"views":{"issue_blocks":{"displays":{"h2":{"filters":[]},"ner":{"filters":[]}}},"article_side_blocks":{"displays":{"trending":{"filters":[]},"related":{"filters":[]},"block_1":{"filters":[]},"sidebars":{"filters":[]}}},"current_issue":{"displays":{"cover":{"filters":[]}}},"articles_hover":{"displays":{"news":{"filters":[]},"research":{"filters":[]},"students":{"filters":[]},"alumni":{"filters":[]},"harvardsquared":{"filters":[]},"opinion":{"filters":[]},"arts":{"filters":[]},"sports":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}},"harvardiana":{"filters":[]},"podcast":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}}}},"hovernav_features":{"displays":{"block":{"filters":[]}}},"from_the_archives":{"displays":{"block":{"filters":[]}}},"back_issues":{"displays":{"header":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/2020\/03\/what-happens-to-harvard-s-workers":true},"field_group":{"hidden":"full"},"addthis":{"async":0,"domready":1,"widget_url":"https:\/\/s7.addthis.com\/js\/300\/addthis_widget.js","addthis_config":{"pubid":"","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":true,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"en"},"addthis_share":{"templates":{"twitter":"{{title}} {{url}} via @AddThis"}}},"disqus":{"domain":"hmag","url":"https:\/\/harvardmagazine.com\/2020\/03\/what-happens-to-harvard-s-workers","title":"What Happens to Harvard\u2019s Workers?","identifier":"node\/70579"}});
//--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '337855236975329');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=337855236975329&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Uo4/r1O7kI20L7", domain:"harvardmagazine.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uo4/r1O7kI20L7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script type="text/javascript">
jQuery(document).ready(function(){
    jQuery(".megamain").megamenu({ 'enable_js_shadow':false, 'show_method':'fadeIn', 'hide_method': 'fadeOut' });
});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.loadNetworkJS(5997)</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-70579 node-type-article" >
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1927538-9', 'auto');
ga('send', 'pageview');

</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB87QF" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
	
<div id="container">
	
		
<header class="desktop"> <p class="tagline">Your
<span>independent</span> source for Harvard news since 1898 | <a
href="http://subscribe.harvardmagazine.com" style=" color: #e51837;
font-family: 'open sans'">SUBSCRIBE</a></p> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-078e66f2ada5cdc0566d7e07e1fbaec8">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2020/03"><img src="https://harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/HARVxCV1xMA20_1x.jpg?itok=-hVgYHia" width="300" height="376" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <p class="login"> <a
href="/node/3782">Log-In</a> | <a href="/node/3782">Register</a> </p> <form class="search-form" role="search" onsubmit="if(this.search_block_form.value==&#039;Search&#039;){ alert(&#039;Please enter a search&#039;); return false; }" action="/2020/03/what-happens-to-harvard-s-workers" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search&#039;;}" onfocus="if (this.value == &#039;Search&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-DfwDKV8RY6tZVSL4DGCN1-1_Vvpz2-gt8B-aAN2c-QA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <ul class="main megamain"> <li> <a
href="#" class="top">Articles</a> <div class="articles mega"> <img
class="top" alt="pointer" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2020/03/what-happens-to-harvard-s-workers"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <ul
class="megaarticles"> <li class="news"> <a href="/topic/News"
class="second">News</a> <div class="open"> <p class="more">more <a
href="/topic/News">News</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-news view-dom-id-fc605303d8439a8c28725551463d8e35">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/03/college-admits-4-9-percent-of-applicants-to-class-of-2024"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0320/admissionsoffice_sm.jpg?itok=VKRXN33b" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption">The Office of Admissions and Financial Aid <br /><span class="credit">Photograph by Lydia Carmichael/</span><em class="credit">Harvard Magazine</em></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/college-admits-4-9-percent-of-applicants-to-class-of-2024">College Admits 4.9 Percent of Applicants to Class of 2024</a></h3>  </div>  
  <div>        <p>And the term bill exceeds $70,000 for the first time. </p>  </div>  
          <p class="meta">3.26.20</p>  </div><div class="col">  
  <div>        <a href="/2020/03/what-happens-to-harvard-s-workers" class="active"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0320/MassHall_4x3_credit_HarvardMagazine_JC_web_sm.jpg?itok=Euj8xDbH" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Massachusetts Hall</span><br /><span class="credit">Photograph by Harvard Magazine/JC</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/what-happens-to-harvard-s-workers" class="active">What Happens to Harvard’s Workers?</a></h3>  </div>  
  <div>        <p><span>Harvard is expected to announce a decision by the end of this week about whether and how it can help subcontracted workers. </span></p>  </div>  
          <p class="meta">3.26.20</p>  </div><div class="col">  
  <div>        <a href="/2020/03/harvard-financial-pressures-coronavirus-crisis"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0320/101018_Financial_Report_032_sm.jpg?itok=s_Zp76DT" width="480" height="360" alt="Photograph of Thomas J. Hollister, vice president for finance" /></a><blockquote class="image-field-caption">
  <p><span><span class="caption">Thomas J. Hollister, Harvard’s chief financial officer</span><br /></span><span class="credit">Photograph by Stephanie Mitchell/Harvard Public Affairs and Communications</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/harvard-financial-pressures-coronavirus-crisis">The Financial Fallout</a></h3>  </div>  
  <div>        <p>Barely a decade after the 2008 crisis and Great Recession, new challenges loom. An early assessment of the University’s strengths this time</p>  </div>  
          <p class="meta">3.26.20</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Research" class="second">Research</a> <div class="open"> <p
class="more">more <a href="/topic/Research">Research</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-research view-dom-id-105c86a4b5e89758b2348d9654275155">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/03/karen-dynan-on-the-coronavirus-recession"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0320/Karen%20Dynan%20headshot.jpg?itok=5ZBbp1er" width="480" height="360" alt="Photograph by Karen Dynan" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Karen Dynan</span><br /><span class="credit">Photograph courtesy of Karen Dynan</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/karen-dynan-on-the-coronavirus-recession">Karen Dynan on the Coronavirus Recession</a></h3>  </div>  
  <div>        <p>The severe economic fallout, in context</p>  </div>  
          <p class="meta">3.19.20</p>  </div><div class="col">  
  <div>        <a href="/2020/03/fighting-sars-2"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0320/HMS_Quad_0019_sm.jpg?itok=8HNk3k2O" width="480" height="360" alt="Harvard Medical School Quad" /></a><blockquote class="image-field-caption">
  <p class="credit">Photograph courtesy of Harvard Medical School</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/fighting-sars-2">Cooperating to Combat Coronavirus</a></h3>  </div>  
  <div>        <p>As the novel coronavirus begins spreading in populations outside China, Harvard announces a collaboration with Chinese researchers to develop diagnostics and therapies for treating SARS-CoV-2.</p>  </div>  
          <p class="meta">3.3.20</p>  </div><div class="col">  
  <div>        <a href="/2020/03/african-and-african-american-studies-celebrates-50-years"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0320/ONLINE_PRESS_AAAS50_-1_sm_0.jpg?itok=ji9j62mK" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Tommie Shelby, chair of African and African-American studies</span><span> </span><br /><span class="credit">Photograph by Melissa Blackall </span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/african-and-african-american-studies-celebrates-50-years">African and African-American Studies Celebrates 50 Years</a></h3>  </div>  
  <div>        <p>Speakers discuss history, progress, hope, and home. </p>  </div>  
          <p class="meta">3.3.20</p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Students" class="second">Students</a>
<div class="open"> <p class="more">more <a
href="/topic/Students">Students</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-students view-dom-id-689706abfafc9d8eb50caefa2d16e3ec">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/03/harvard-college-class-remote-learning"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0320/HM_Kirby_onlineclass_5_sm_0.jpg?itok=DpTiGbJp" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption"><span>Professor and platform: William C. Kirby logs on to Zoom from home for his first remote teaching session.</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/harvard-college-class-remote-learning">“Don’t Zoom While Driving”</a></h3>  </div>  
  <div>        <p><span>On taking a Harvard Gen Ed class remotely with William C. Kirby</span></p>  </div>  
          <p class="meta">3.24.20</p>  </div><div class="col">  
  <div>        <a href="/2020/03/harvard-at-dusk"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0320/yard_almost_full_moon_sm.jpg?itok=r6EoLdkT" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="credit">Photograph by Allison Kern/<em>Harvard Magazine</em></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/harvard-at-dusk">Harvard at Dusk</a></h3>  </div>  
  <div>        <p><span lang="EN" xml:lang="EN"><span>“</span>I feel lucky that I took for granted my Harvard experience before its abrupt end.<span>”</span></span></p>  </div>  
          <p class="meta">3.23.20</p>  </div><div class="col">  
  <div>        <a href="/2020/03/cs50-regret-clause"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0320/CS50_3.9.2020_sm_0.jpg?itok=9dX-0CAB" width="480" height="360" alt="" /></a>  </div>  
  <div>        <h3><a href="/2020/03/cs50-regret-clause">Second Chances in CS50</a></h3>  </div>  
  <div>        <p>In a paper aimed at fellow educators, David Malan reports on interventions designed to teach academic honesty in the wildly popular introductory computer science course he teaches at Harvard. </p>  </div>  
          <p class="meta">3.23.20</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Alumni" class="second">Alumni</a> <div class="open"> <p
class="more">more <a href="/topic/Alumni">Alumni</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-alumni view-dom-id-0f61244f4d481cd23286d7a0ef76bc21">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/03/fighting-sars-2"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0320/HMS_Quad_0019_sm.jpg?itok=8HNk3k2O" width="480" height="360" alt="Harvard Medical School Quad" /></a><blockquote class="image-field-caption">
  <p class="credit">Photograph courtesy of Harvard Medical School</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/fighting-sars-2">Cooperating to Combat Coronavirus</a></h3>  </div>  
  <div>        <p>As the novel coronavirus begins spreading in populations outside China, Harvard announces a collaboration with Chinese researchers to develop diagnostics and therapies for treating SARS-CoV-2.</p>  </div>  
          <p class="meta">3.3.20</p>  </div><div class="col">  
  <div>        <a href="/2020/03/african-and-african-american-studies-celebrates-50-years"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0320/ONLINE_PRESS_AAAS50_-1_sm_0.jpg?itok=ji9j62mK" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Tommie Shelby, chair of African and African-American studies</span><span> </span><br /><span class="credit">Photograph by Melissa Blackall </span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/african-and-african-american-studies-celebrates-50-years">African and African-American Studies Celebrates 50 Years</a></h3>  </div>  
  <div>        <p>Speakers discuss history, progress, hope, and home. </p>  </div>  
          <p class="meta">3.3.20</p>  </div><div class="col">  
  <div>        <a href="/2020/02/harvard-overseers-nominations-election"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0220/HAA-2.20.2020sm-1.jpg?itok=ghAjeV8l" width="480" height="360" alt="Photographs of Tracy P. Palandjian and Philip Lovejoy" /></a><blockquote class="image-field-caption">
  <p class="caption"><span>Tracy P. Palandjian ’93, M.B.A. ’97, chair of the Harvard Alumni Association Committee to Nominate Overseers and Elected Directors, and Philip Lovejoy, HAA executive director<br /><span class="credit">Photographs: Courtesy of Tracy P. Palandjian and Will Halsey/Courtesy of the Harvard Alumni Association</span></span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/02/harvard-overseers-nominations-election">Where Do Overseers Come From?</a></h3>  </div>  
  <div>        <p>On the eve of a contested election for the governing board, looking under the hood of the nominating process</p>  </div>  
          <p class="meta">2.24.20</p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/section/harvard-squared"
class="second">Harvard Squared</a> <div class="open"> <p
class="more">more <a href="/section/harvard-squared">Harvard
Squared</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardsquared view-dom-id-c3bddb84c57072a438d54dd459f637e8">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/03/h2-emily-dickinson-museum"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0220/MA20_Art_Page_10_Image_0005.jpg?itok=IVZc_Ckh" width="480" height="360" alt="Photograph of Emily Dickinson’s family home, The Homestead, an elegant wooden building" /></a><blockquote class="image-field-caption">
  <p class="caption">At The Homestead</p><p class="credit">Photograph by Norman Eggert/Alamy Stock Photo</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/h2-emily-dickinson-museum">A Mind of One’s Own</a></h3>  </div>  
  <div>        <p>Delving into the world of Emily Dickinson</p>  </div>  
          <p class="meta"><a href="/2020/03">March-April 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/03/h2-new-england-folk-festival"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0220/MA20_Art_Page_13_Image_0005.jpg?itok=casW9bWp" width="480" height="360" alt="Three fiddlers playing" /></a><blockquote class="image-field-caption">
  <p class="credit"><span>Photograph by Ryan Carollo</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/h2-new-england-folk-festival">The New England Folk Festival</a></h3>  </div>  
  <div>        <p>Contra dancing, Balkan music, sea chanteys—and more!</p>  </div>  
          <p class="meta"><a href="/2020/03">March-April 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/03/h2-danish-realism"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0220/MA20_Art_Page_09_Image_0003.jpg?itok=9yZVa8gz" width="480" height="360" alt="Painting of a young woman standing at a French window, looking at a verdant garden" /></a><blockquote class="image-field-caption">
  <p class="caption"><em>At the French Windows. The Artist’s Wife,</em> (1897), by Laurits Andersen Ring</p><p class="credit">Courtesy of the Bruce Museum</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/h2-danish-realism">Danish Realism, and the Reality of the Flesh</a></h3>  </div>  
  <div>        <p>Images that help unveil the truth of what we can see</p>  </div>  
          <p class="meta"><a href="/2020/03">March-April 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Opinion" class="second">Opinion</a> <div class="open"> <p
class="more">more <a href="/topic/Opinion">Opinion</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-opinion view-dom-id-4f42b98fcb789d2e8189ecde18559f99">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/03/harvard-at-dusk"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0320/yard_almost_full_moon_sm.jpg?itok=r6EoLdkT" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="credit">Photograph by Allison Kern/<em>Harvard Magazine</em></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/harvard-at-dusk">Harvard at Dusk</a></h3>  </div>  
  <div>        <p><span lang="EN" xml:lang="EN"><span>“</span>I feel lucky that I took for granted my Harvard experience before its abrupt end.<span>”</span></span></p>  </div>  
          <p class="meta">3.23.20</p>  </div><div class="col">  
  <div>        <a href="/2020/03/move-out-losing-a-chair"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0320/thumbnail_image1_sm.jpg?itok=9C_mKNaj" width="480" height="360" alt="Photograph of the author&#039;s Harvard dorm room with chairs, sofa, posters" /></a><blockquote class="image-field-caption">
  <p class="credit">Photograph by Drew Pendergrass</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/move-out-losing-a-chair">Losing a Chair</a></h3>  </div>  
  <div>        <p><span>“What will it mean to end our time on this campus with no closure, no time to reflect on what it all meant?”</span></p>  </div>  
          <p class="meta">3.20.20</p>  </div><div class="col">  
  <div>        <a href="/2020/03/harvard-magazine-readers-letter"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0320/IMG_0804_sm_0.jpg?itok=QV2evMWI" width="480" height="360" alt="Photograph of 7 Ware Street, Harvard Magazine offices" /></a><blockquote class="image-field-caption">
  <p class="caption">From 7 Ware Street, the magazine’s office</p><p class="credit">Photograph by Harvard Magazine/AK</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/harvard-magazine-readers-letter">A Letter to Our Readers</a></h3>  </div>  
  <div>        <p>How we plan to serve you during the coronavirus disruptions</p>  </div>  
          <p class="meta">3.16.20</p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Arts" class="second">Arts</a> <div
class="open"> <p class="more">more <a href="/topic/Arts">Arts</a></p>
<div class="view view-articles-hover view-id-articles_hover view-display-id-arts view-dom-id-acbe717ac55ee6e5b9898da2e9ae3732">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/02/speculative-fiction-author-ken-liu"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0220/HM_2.19.2020_KenLiu_HalfBodysm-1.jpg?itok=KTuJivq5" width="480" height="360" alt="Photograph by Ken Liu" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Ken Liu</span><br /><span class="credit">Photograph © Lisa Tang Liu</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/02/speculative-fiction-author-ken-liu">Ghost Stories for the Apocalypse</a></h3>  </div>  
  <div>        <p>Ken Liu’s speculative fiction on maintaining and transcending humanity</p>  </div>  
          <p class="meta">2.20.20</p>  </div><div class="col">  
  <div>        <a href="/2020/03/h2-emily-dickinson-museum"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0220/MA20_Art_Page_10_Image_0005.jpg?itok=IVZc_Ckh" width="480" height="360" alt="Photograph of Emily Dickinson’s family home, The Homestead, an elegant wooden building" /></a><blockquote class="image-field-caption">
  <p class="caption">At The Homestead</p><p class="credit">Photograph by Norman Eggert/Alamy Stock Photo</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/h2-emily-dickinson-museum">A Mind of One’s Own</a></h3>  </div>  
  <div>        <p>Delving into the world of Emily Dickinson</p>  </div>  
          <p class="meta"><a href="/2020/03">March-April 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/03/h2-danish-realism"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0220/MA20_Art_Page_09_Image_0003.jpg?itok=9yZVa8gz" width="480" height="360" alt="Painting of a young woman standing at a French window, looking at a verdant garden" /></a><blockquote class="image-field-caption">
  <p class="caption"><em>At the French Windows. The Artist’s Wife,</em> (1897), by Laurits Andersen Ring</p><p class="credit">Courtesy of the Bruce Museum</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/h2-danish-realism">Danish Realism, and the Reality of the Flesh</a></h3>  </div>  
  <div>        <p>Images that help unveil the truth of what we can see</p>  </div>  
          <p class="meta"><a href="/2020/03">March-April 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div>
</li> <li> <a href="/topic/Sports" class="second">Sports</a> <div
class="open"> <p class="more">more <a
href="/topic/Sports">Sports</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-sports view-dom-id-13798bcd82735c88c48abf2fe8a9207a">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/03/drip-drip-drip"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0320/FNC_1920_IvyChampionships_Tourette_Geoffrey_0027_sm.jpg?itok=IybILQTI" width="480" height="360" alt="A fencer walks away from his opponent, holding up a fist" /></a><blockquote class="image-field-caption">
  <p class="caption">2020 Ivy foil champion Geoffrey Tourette '21 celebrates a point.</p><p><span class="credit">Photograph courtesy of Harvard Athletics Communcations </span><br /><br /></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/drip-drip-drip">“Drip, Drip, Drip”</a></h3>  </div>  
  <div>        <p>A focus on process leads Harvard fencers to an Ivy championship.</p>  </div>  
          <p class="meta">3.19.20</p>  </div><div class="col">  
  <div>        <a href="/2020/03/flag-bearer"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0220/JHJ_Sports_Red_Flag.jpg?itok=Zywfheqs" width="480" height="360" alt="Alumnus Paul Lee ’46 carries the (replica) Little Red Flag at the 2012 Harvard-Yale game. Steve Goodhue ’51 is beside him; Spencer Ervin ’54 and Jeff Lee ’74 stand behind." /></a><blockquote class="image-field-caption">
  <p class="caption">At his seventieth Harvard-Yale game, in 2012, Paul Lee ’46 proudly carried the replica Little Red Flag. Steve Goodhue ’51 is beside him; Spencer Ervin ’54 and Jeff Lee ’74 stand behind.</p><p class="caption credit">Photograph courtesy of Judy Goodhue</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/flag-bearer">Seeking a Flag-Bearer!</a></h3>  </div>  
  <div>        <p>Are you eligible to carry the (replica) Little Red Flag?</p>  </div>  
          <p class="meta"><a href="/2020/03">March-April 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/03/jhj-sports-zamboni"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0220/MA20_Art_Page_31_Image_0002.jpg?itok=54HrvB0T" width="480" height="360" alt="Matt Gilmore, sitting behind the wheel of a Zamboni" /></a><blockquote class="image-field-caption">
  <p class="caption">Matt “Happy” Gilmore smiles behind the wheel. Zamboni-driving takes focus, but Gilmore says that he loves waving to children in the crowd and making their day. <br /><span class="credit">Photograph by Jim Harrison </span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/jhj-sports-zamboni">“The Perfect Sheet”</a></h3>  </div>  
  <div>        <p>Harvard’s Zamboni operators’ quest for the perfect sheet of ice</p>  </div>  
          <p class="meta"><a href="/2020/03">March-April 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Harvardiana" class="second">Harvardiana</a> <div
class="open"> <p class="more">more <a
href="/topic/Harvardiana">Harvardiana</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardiana view-dom-id-0623676b3478c1a586a4d12edd18da06">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/03/flag-bearer"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0220/JHJ_Sports_Red_Flag.jpg?itok=Zywfheqs" width="480" height="360" alt="Alumnus Paul Lee ’46 carries the (replica) Little Red Flag at the 2012 Harvard-Yale game. Steve Goodhue ’51 is beside him; Spencer Ervin ’54 and Jeff Lee ’74 stand behind." /></a><blockquote class="image-field-caption">
  <p class="caption">At his seventieth Harvard-Yale game, in 2012, Paul Lee ’46 proudly carried the replica Little Red Flag. Steve Goodhue ’51 is beside him; Spencer Ervin ’54 and Jeff Lee ’74 stand behind.</p><p class="caption credit">Photograph courtesy of Judy Goodhue</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/flag-bearer">Seeking a Flag-Bearer!</a></h3>  </div>  
  <div>        <p>Are you eligible to carry the (replica) Little Red Flag?</p>  </div>  
          <p class="meta"><a href="/2020/03">March-April 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/03/jhj-yesterdays-news"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0220/MA20_Art_Page_25_Image_0001.jpg?itok=C4ldOtQm" width="480" height="360" alt="Cartoon shows an audience viewing a 3D rendering of the Holland Tunnel, with a ship floating above it and a car emerging from one end" /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Mark Steele</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/jhj-yesterdays-news">Yesterday’s News</a></h3>  </div>  
  <div>        <p>Headlines from Harvard’s history</p>  </div>  
          <p class="meta"><a href="/2020/03">March-April 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/03/college-pump-giants"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0220/MA20_Art_Page_55_Image_0002.jpg?itok=FWK88xTB" width="480" height="360" alt="Photograph of Samuel Eliot Morison" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Samuel Eliot Morison<br /></span><span class="credit">Photograph by Alfred Eisenstaedt/The LIFE Picture Collection via Getty Images</span></p><p><span> </span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/college-pump-giants">Giants</a></h3>  </div>  
  <div>        <p>Morison, Handlin, and a new view of the Mem Hall fire</p>  </div>  
          <p class="meta"><a href="/2020/03">March-April 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/podcast" class="second">Podcast</a> <div class="open
puzzlehover"> <div class="view view-articles-hover view-id-articles_hover view-display-id-podcast puzzles view-dom-id-9ea426a2c154414ad94fc0e8b4b840f7">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <h3><a href="/podcast/2020/nicholas-burns">Nicholas Burns: Why Does Good Diplomacy Matter?</a></h3>  </div>  
          <p class="meta">3.23.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2020/maya-sen">Maya Sen: Have U.S. Courts Become Political Prizes?</a></h3>  </div>  
          <p class="meta">3.16.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2020/david-cutler">David Cutler: Can the U.S. Healthcare System Be Fixed?</a></h3>  </div>  
          <p class="meta">3.9.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2020/joseph-s-nye">Joseph S. Nye: How Do Past Presidents Rank in Foreign Policy?</a></h3>  </div>  
          <p class="meta">3.2.20</p>  </div><div>  
  <div>        <h3><a href="/2020/02/coming-soon-ask-a-harvard-professor-season-two">Coming Soon: Ask a Harvard Professor, Season Two</a></h3>  </div>  
          <p class="meta">2.18.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2019/marcyliena-morgan">Marcyliena Morgan: How Has Harvard Cultivated Hiphop?</a></h3>  </div>  
          <p class="meta">10.21.19</p>  </div>    </div>
  
  
  
  
  
  
</div> <a
href="/topic/podcast"><img style="width:360px;float:left;margin:30px 0
10px 30px;" src="/sites/all/themes/hmd7/images/podcast_hover.jpg"
alt="puzzles" /></a> <h3 style="clear:left;margin:30px 30px 5px
30px;font-size:22px;"><a href="/topic/podcast">Ask a Harvard
Professor</a></h3> <p style="margin-left:30px;font-size:16px">A new
podcast from <i>Harvard Magazine</i></p> <p style="margin-top:52px;"
class="more">more <a href="/topic/podcast">Podcast Episodes</a></p>
</div> </li> </ul> </div> <div class="safety"></div> </div> </li> <li>
<a href="#" class="top">Current Issue</a> <div class="currentissue
mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2020/03/what-happens-to-harvard-s-workers"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-078e66f2ada5cdc0566d7e07e1fbaec8">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2020/03"><img src="https://harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/HARVxCV1xMA20_1x.jpg?itok=-hVgYHia" width="300" height="376" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <p class="arrow">Read the
current issue<br /> <a href="/currentissue">March-April
2020</a></p> <div class="left"> <div class="view view-hovernav-features view-id-hovernav_features view-display-id-block view-dom-id-a7c6392b972be3e440429904a3eebcce">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <a href="/2020/03/right-now-air-pollution-systemic-effects"><img src="https://harvardmagazine.com/sites/default/files/styles/16x9_main/public/img/article/0220/MA20_Art_Page_03_Image_0001.jpg?itok=qTldlzyW" width="640" height="360" alt="Illustration of human torso with affected organs highlighted" /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Darrel Rees</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/03/right-now-air-pollution-systemic-effects">Air Pollution’s Systemic Effects</a></h3>  </div>  
  <div>        <p> </p>  </div></div>    </div>
  
  
  
  
  
  
</div> </div> <div class="safety"></div>
</div> </li> <li> <a href="#" class="top">Archives</a> <div
class="archives mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2020/03/what-happens-to-harvard-s-workers"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
class="left"> <div class="view view-from-the-archives view-id-from_the_archives view-display-id-block view-dom-id-c8e8989f43318b54bce559f35280c88d">
            <div class="view-header">
      <p class="title">From the archives</p>    </div>
  
  
  
      <div class="view-content">
      <div>  
          <a href="/2017/11/wilderness-medicine"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1017/ND17_art_Page_45_Image_0001.jpg?itok=LsdVICrx" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="credit"><span class="caption">Stuart Harris</span> <br />Photograph by Jim Harrison, with special thanks to New England Base Camp</p></blockquote>
    
          <h3><a href="/2017/11/wilderness-medicine">Medicine in the Middle of Nowhere</a></h3>    
          <p><p>Stuart Harris and the austere practice of wilderness physicians</p></p>    
          <p class="meta"><a href="/2017/11">November-December 2017</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> <div class="view view-back-issues view-id-back_issues view-display-id-header view-dom-id-472665d2fed990b3b41a47a866a4a30c">
        
  
  
      <div class="view-content">
      <div class="views-row-odd views-row-first col">  
  <div>        <a href="/2020/01"><img src="https://harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/HARVxCV1xJF20_1x.jpg?itok=hQnYzAyW" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2020/01">January-February 2020</a></p>  </div></div><div class="views-row-even col">  
  <div>        <a href="/2019/11"><img src="https://harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/HARVxCV1xND19_1x_0.jpg?itok=irUYfdcF" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2019/11">November-December 2019</a></p>  </div></div><div class="views-row-odd views-row-last col">  
  <div>        <a href="/2019/09"><img src="https://harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/HARVxCV1xSO19_1x.jpg?itok=z1H2dlq0" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2019/09">September-October 2019</a></p>  </div></div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
  <a href="/back-issues">
    more <span>Back Issues</span>  </a>
</div>    </div>
  
  
</div> <div
class="safety"></div> </div> </li> <li> <a href="#" class="top">Class
Notes</a> <div class="notes mega"> <img alt="pointer" class="top"
src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a
href="/2020/03/what-happens-to-harvard-s-workers"><img class="close"
alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a>  <div
class="notlogged" style="float:left;"><p class="calledout">To access
Class Notes or Obituaries, please <a href="/account"
style="text-decoration:underline;">log in</a> using your <strong>Harvard
Magazine account</strong> and verify your alumni status.</p> <p
class="arrowcall">Don't have a Harvard Magazine account? <a
href="/node/3782">Register Here</a> <p class="arrowcall"
style="margin-top:15px;">Or submit a <a href="/classnotes/submit">class
note</a> or <a href="/obituaries/submit">obituary</a></p></div>  <div class="safety"></div> </div> </li> <li> <a href="#"
class="top">Classifieds</a> <div class="classifieds mega"> <img
alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2020/03/what-happens-to-harvard-s-workers"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <div
class="cell"> <a href="/classifieds/vacation-rentals"><img alt="vacation
rentals" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Vacation.jpeg" /></a> <p><a
href="/classifieds/vacation-rentals">Vacation Rentals &amp;
Travel</a></p> </div> <div class="cell"> <a
href="/classifieds/real-estate"><img alt="real estate" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_RealEstate.jpeg"
/></a> <p><a href="/classifieds/real-estate">Real Estate</a></p> </div>
<div class="cell"> <a href="/classifieds/personals"><img alt="personals"
src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Personals.jpeg" /></a> <p><a
href="/classifieds/personals">Personals</a></p> </div> <div
class="cell"> <a href="/classifieds/products-and-services"><img
alt="products and services" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_ProductsServices.jpeg" /></a> <p><a
href="/classifieds/products-and-services">Products &amp;
Services</a></p> </div> </div> <div class="safety"></div> <div
class="button"> <p><a
href="https://classifieds.harvardmagazine.com">Place an Ad</a></p>
</div> <h3>Special Sections</h3> <ul> <li><a
href="/classifieds/summer">Summer Education and Enrichment</a></li>

				</ul> <hr /> <ul class="second"> <li><a
				href="/classifieds/faq">FAQ</a></li> <li><a
				href="/classifieds/tips">Tips &amp; Advice</a></li>
				<li><a href="/classifieds/pricing-sizes">Pricing &amp;
				Sizes</a></li> </ul> </div> </li> <li class="last"> <a
				href="/donate" target="_blank" class="top">Donate</a>
				<div class="donate mega"> <img alt="pointer" class="top"
				src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2020/03/what-happens-to-harvard-s-workers"><img class="close"
				alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
				class="whitebox"> <h3>Show your Support for <br
				/><em>Harvard Magazine</em></h3> <p>Your donation today
				ensures that <em>Harvard Magazine</em> can continue to
				provide high-quality content and remain an editorially
				independent source of news about the Harvard
				community.</p> </div> <p class="subnav"><a
				href="/donate/why-we-need-your-support">Why Support
				Harvard Magazine?</a> | <a
				href="/donate/financial-update">Financial Update</a> |
				<a href="/donate/why-we-need-your-support">Donor
				Services</a></p> <div class="button"> <p><a
				target="_blank" href="/donate">Donate</a></p> </div>
				<div class="safety"></div> </div> </li> </ul>

</header>

<!-- MOBILE HEADER / HAMBURGER-->

<div class="burger mobile"> <a href="/"><img
alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <div class="burgerbtn"
id="burgerbtn"> <button class="xhamburger xhamburger--htx"> <span>toggle
menu</span> </button> </div>

     <div class="burger-menu"> <ul> <li><a
     href="https://harvardmagazine.com">Latest News</a></li> <li><a
     href="/currentissue">Current Issue</a></li> <li><a
     href="/back-issues">Back Issues</a></li> <li><a
     href="/section/harvard-squared">Harvard Squared</a></li> <li><a
     href="/classnotes/browse/issue/67821">Class Notes</a></li> <li><a
     href="/classifieds">Classifieds</a></li> <li><a
     href="http://donate.harvardmagazine.com">Donate</a></li> <li><a
     href="http://subscribe.harvardmagazine.com">Subscribe</a></li>
     </ul> <form class="search-form" role="search" onsubmit="if(this.search_block_form.value==&#039;Search&#039;){ alert(&#039;Please enter a search&#039;); return false; }" action="/2020/03/what-happens-to-harvard-s-workers" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search&#039;;}" onfocus="if (this.value == &#039;Search&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-DfwDKV8RY6tZVSL4DGCN1-1_Vvpz2-gt8B-aAN2c-QA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <p>Your
     <strong><em>independent</em></strong> source for Harvard news since
     1898</p> </div> </div>

<div id="promo">
	  <div class="region region-promo">
    <div id="block-block-38" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70377"></broadstreet-zone>  </div>
</div>
<div id="block-block-93" class="block block-block desktop">

    
  <div class="content">
    <broadstreet-zone zone-id="70592"></broadstreet-zone>
  </div>
</div>
  </div>
</div>
<div id="mainleft">
	  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<article class="node-full ">
	<p class="field-primary-topic">
  News</p>
		<h1>What Happens to Harvard’s Workers?</h1>
			<p class="byline">by <a href="/profile/Marina-N-Bolotnikova">Marina N. Bolotnikova</a></p>
				<p class="date">3.26.20</p>
			<div id="main-image">
		<div class="field field-name-field-image field-type-image field-label-hidden">
        <div id="27844" class="field-item even">
		<a class="fancybox" data-fancybox-group="gallerytop" rel="gallerytop" href="#27844" ><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_main/public/img/article/0320/MassHall_4x3_credit_HarvardMagazine_JC_web_sm.jpg?itok=88fJolPP" width="632" height="474" alt="" /><blockquote class="image-field-caption">
  <p><span class="caption">Massachusetts Hall</span><br /><span class="credit">Photograph by Harvard Magazine/JC</span></p></blockquote>
</a><br />
		<img class="full" src="https://harvardmagazine.com/sites/default/files/img/article/0320/MassHall_4x3_credit_HarvardMagazine_JC_web_sm.jpg" />
		<p><span class="caption">Massachusetts Hall</span><br /><span class="credit">Photograph by Harvard Magazine/JC</span></p>	</div>
    </div>
	</div>
		<aside class="icons">
		<a class="desktop" href="https://harvardmagazine.com/print/70579?page=all"><img width="34" src="https://harvardmagazine.com/sites/all/themes/hmd7/images/share_Print.png" border="0" /></a>
				<div class="field field-name-field-share-buttons field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="What Happens to Harvard&amp;rsquo;s Workers? - Harvard Magazine" addthis:url="https://harvardmagazine.com/2020/03/what-happens-to-harvard-s-workers"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_pocket"></a>
</div>
</div></div></div>	</aside>
	<div style="float:left" class="desktop">
			</div>
	<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><span class="firstwords">Last week, as the nation</span> shut down due to the rapidly escalating COVID-19 pandemic and Harvard undergraduates evacuated their dorms for the semester, the University announced that it would provide 30 days’ paid leave to workers whose workplaces have closed, including Harvard University Dining Services (HUDS) employees who staff undergraduate dining halls. At the same time, a controversy has brewed across campus over what will happen to workers who are not directly employed by Harvard, but through subcontractors—a significant cohort, given the outsourcing of various services to security, dining, and other vendor enterprises. Though these employees formally work for third-party companies like Restaurant Associates and Securitas, they perform some of Harvard’s core work, including security services and staffing cafeterias at the professional schools. </p><p><em>The Boston Globe</em> <a href="https://www.bostonglobe.com/2020/03/25/metro/mit-agrees-pay-food-service-workers-through-may-22/">reported</a> yesterday that MIT plans to pay its food-service workers, including subcontracted workers, through May 22. The situation is fluid; Harvard is expected to announce a decision by the end of this week about whether and how it can help subcontracted workers. “The University will continue to review and assess its human resources policies, including those related to compensation, as this public health crisis and its economic impact continue to evolve,” University spokesman Jason Newton said in a statement earlier this week. </p><p>“For those of us who lose hours, we have the option of using sick time, vacation time or ‘personal days,’ but that's the extent of compensation available,” Aryt Alasti, a security guard subcontracted through Securitas, wrote in an email Tuesday night. He added that his union, the Service Employees International Union, is working on “getting Harvard to provide guards with financial coverage for paid leave time equal to what direct employees receive.” </p><p>More than 6,500 people have signed a <a href="https://actionnetwork.org/petitions/harvard-pay-all-your-workers?source=twitter&amp;">letter</a> organized by the Labor and Employment Action Project, a Harvard Law School student group, urging Harvard to provide paid leave to subcontracted workers. “As Harvard shuts down operations to protect the public’s health, it must take steps to ensure that all University employees—including subcontracted and temporary employees—can support and care for themselves and their families during this global pandemic,” the letter states. “To that end, we were glad to see that the University will pay most directly-hired hourly employees who can no longer work on campus or remotely for at least 30 days, and we hope that the University will continue to pay all employees at full pay at least for the remainder of the spring semester.” It continues: </p><blockquote><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-102" class="block block-block adblock mobile">

    
  <div class="content">
    
<broadstreet-zone zone-id="70588"></broadstreet-zone>
  </div>
</div>
</div><div class="clearfix"></div><p>However, many workers are currently excluded from this policy. For instance, the University administration has refused to guarantee these 30 days of pay to subcontracted dining and catering workers at Harvard Medical School, Harvard Law School, and the Graduate School of Design, as well as at the Science Center’s Clover Cafe and the School of Education’s Rebecca's Cafe. Likewise, Harvard has so far refused to guarantee these 30 days of pay to subcontracted security guards and custodians. (Fortunately, security guards and custodians have clauses in their contracts requiring that pay be maintained during an emergency; Harvard must uphold these provisions during this pandemic.) </p></blockquote><p>The letter refers to Harvard’s <a href="https://hr.harvard.edu/wage-benefit-parity">Wage &amp; Benefit Parity Policy</a>, which states that “the University seeks to ensure that contracted custodial, retail dining and security service workers at Harvard receive total compensation comparable to that offered to corresponding University employees.”</p><p><em>Inside Higher Education</em> headlined an article on this issue as it arises on multiple campuses <a href="https://www.insidehighered.com/news/2020/03/26/policies-protect-college-staff-members-amid-crisis-contractors-are-left-out?utm_source=Inside+Higher+Ed&amp;utm_campaign=6a6af884c6-DNU_2019_COPY_02&amp;utm_medium=email&amp;utm_term=0_1fcbc04421-6a6af884c6-197456489&amp;mc_cid=6a6af884c6&amp;mc_eid=3871c6364a">“The Staffing Divide.”</a> It reported that Penn is paying directly employed service workers through the end of the semester, but that contract employees who work for a dining vendor will be laid off at the end of this month. At Stanford, the report continued, directly employed staff members have been guaranteed pay through April 15, but contracted janitors’ status is uncertain; a Stanford campus group, Students for Workers’ Rights, is advocating salary continuance for those contract workers.</p></div></div></div>	<div class="mobile">
			</div>
	<div id="last"></div>
		<div class="adblock mobile">
	<broadstreet-zone zone-id="70378"></broadstreet-zone>
	</div>
</article>  </div>
</div>
  </div>
	  <div class="region region-mainleft">
    <div id="block-disqus-disqus-comments" class="block block-disqus">

    
  <div class="content">
    <div id="disqus_thread"><noscript><p><a href="http://hmag.disqus.com/?url=https%3A%2F%2Fharvardmagazine.com%2F2020%2F03%2Fwhat-happens-to-harvard-s-workers">View the discussion thread.</a></p></noscript></div>  </div>
</div>
  </div>
</div>
<div id="rightside">
	  <div class="region region-rightside">
    <div id="block-views-article-side-blocks-trending" class="block block-views">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-trending view-dom-id-1443ea1b8c7b31e77bd4a9c5ef9dd719">
            <div class="view-header">
      <h3 class="arrow">On <span>Readers’</span> Radar</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="block-views-popular-block">    <ol>          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/03/right-now-index-funds">Passive Corporate Governance </a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/03/harvard-financial-pressures-coronavirus-crisis">The Financial Fallout</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/03/what-happens-to-harvard-s-workers" class="active">What Happens to Harvard’s Workers?</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/03/college-admits-4-9-percent-of-applicants-to-class-of-2024">College Admits 4.9 Percent of Applicants to Class of 2024</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/01/lieber-arrest">Charles Lieber Arrested</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-37" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70367"></broadstreet-zone>
  </div>
</div>
<div id="block-views-article-side-blocks-related" class="block block-views desktop">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-related view-dom-id-2c90c78d473d79eae904de3932a7abdc">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2020/03/college-admits-4-9-percent-of-applicants-to-class-of-2024"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0320/admissionsoffice_sm.jpg?itok=VKRXN33b" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption">The Office of Admissions and Financial Aid <br /><span class="credit">Photograph by Lydia Carmichael/</span><em class="credit">Harvard Magazine</em></p></blockquote>
    
          <p><a href="/2020/03/college-admits-4-9-percent-of-applicants-to-class-of-2024">College Admits 4.9 Percent of Applicants to Class of 2024</a></p>  </div><div class="row">  
          <a href="/2020/03/harvard-financial-pressures-coronavirus-crisis"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0320/101018_Financial_Report_032_sm.jpg?itok=s_Zp76DT" width="480" height="360" alt="Photograph of Thomas J. Hollister, vice president for finance" /></a><blockquote class="image-field-caption">
  <p><span><span class="caption">Thomas J. Hollister, Harvard’s chief financial officer</span><br /></span><span class="credit">Photograph by Stephanie Mitchell/Harvard Public Affairs and Communications</span></p></blockquote>
    
          <p><a href="/2020/03/harvard-financial-pressures-coronavirus-crisis">Harvard Financial Pressures Coronavirus Crisis</a></p>  </div><div class="row">  
          <a href="/2020/03/harvard-president-bacow-has-coronavirus"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0320/MA20_Art_Page_01_Image_0002.jpg?itok=1iW7A9Gx" width="480" height="360" alt="Photograph of Lawrence S. Bacow" /></a><blockquote class="image-field-caption">
  <p class="caption">Lawrence S. Bacow</p></blockquote>
    
          <p><a href="/2020/03/harvard-president-bacow-has-coronavirus">Harvard President Bacow Coronavirus Positive</a></p>  </div>    </div>
  
  
  
  
      <div class="view-footer">
      <script>
var mleftH = document.getElementById('mainleft').clientHeight;

if (mleftH > 4600) {
document.getElementById('block-views-article-side-blocks-related').style.position = "absolute"
document.getElementById('block-views-article-side-blocks-related').style.top = "4365px"
document.getElementById('block-views-article-side-blocks-related').style.width = "300px"
}
</script>    </div>
  
  
</div>  </div>
</div>
<div id="block-views-article-side-blocks-block-1" class="block block-views mobile">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-block_1 view-dom-id-cf815e6030eca778685ead75311ba406">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2020/03/college-admits-4-9-percent-of-applicants-to-class-of-2024"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0320/admissionsoffice_sm.jpg?itok=VKRXN33b" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption">The Office of Admissions and Financial Aid <br /><span class="credit">Photograph by Lydia Carmichael/</span><em class="credit">Harvard Magazine</em></p></blockquote>
    
          <p><a href="/2020/03/college-admits-4-9-percent-of-applicants-to-class-of-2024">College Admits 4.9 Percent of Applicants to Class of 2024</a></p>  </div><div class="row">  
          <a href="/2020/03/harvard-financial-pressures-coronavirus-crisis"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0320/101018_Financial_Report_032_sm.jpg?itok=s_Zp76DT" width="480" height="360" alt="Photograph of Thomas J. Hollister, vice president for finance" /></a><blockquote class="image-field-caption">
  <p><span><span class="caption">Thomas J. Hollister, Harvard’s chief financial officer</span><br /></span><span class="credit">Photograph by Stephanie Mitchell/Harvard Public Affairs and Communications</span></p></blockquote>
    
          <p><a href="/2020/03/harvard-financial-pressures-coronavirus-crisis">Harvard Financial Pressures Coronavirus Crisis</a></p>  </div><div class="row">  
          <a href="/2020/03/harvard-president-bacow-has-coronavirus"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0320/MA20_Art_Page_01_Image_0002.jpg?itok=1iW7A9Gx" width="480" height="360" alt="Photograph of Lawrence S. Bacow" /></a><blockquote class="image-field-caption">
  <p class="caption">Lawrence S. Bacow</p></blockquote>
    
          <p><a href="/2020/03/harvard-president-bacow-has-coronavirus">Harvard President Bacow Coronavirus Positive</a></p>  </div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-63" class="block block-block adblock desktop">

    
  <div class="content">
    <div id="secondaryad">

<broadstreet-zone zone-id="70376"></broadstreet-zone>

</div>

<script>
var leftH = document.getElementById('mainleft').clientHeight;

if (leftH < 4000) {
document.getElementById('secondaryad').style.display = "none"
} else {
document.getElementById('secondaryad').style.display = "block"
}
</script>  </div>
</div>
  </div>
</div>
<div id="leftside">
		</div>
<div id="mainright">
		</div>

<footer>
  <ul class="links">
    <li class="first"><a href="/about">Contact/About</a></li>
    <li><a href="/customerservice">Customer Service</a></li>
    <li><a href="/donate/why-we-need-your-support">Donor Services</a></li>
    <li><a href="/enews">E-Newsletters</a></li>
    <li><a href="/advertise">Advertise</a></li>
    <li><a href="/account">My Account</a></li>
    <li class="last"><a href="/about/faq">FAQ</a></li>
  </ul>
  <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/footerlogo.png" class="logo" /></a>
  <p>
    All Content &copy;1996-2020 Harvard Magazine Inc.<br />All right reserved<br />
    <a href="/about/privacy">Privacy Policy</a><br />
	<a href="https://accessibility.huit.harvard.edu/digital-accessibility-policy">Harvard University Digital Accessibility Policy</a><br />
    <a href="/copyright-issue">Report Copyright Infringement</a>
  </p>
  <a href="https://www.facebook.com/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/facebook.png" alt="facebook" /></a>
  <a href="https://twitter.com/harvardmagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/twitter.png" alt="twitter" /></a>
  <a href="https://www.linkedin.com/company/harvard-magazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/LinkedIn.png" alt="linkedin" /></a>
  <a href="https://www.youtube.com/user/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/youtube.png" alt="youtube" /></a>
  <a href="https://www.instagram.com/harvardmagazine/" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/instagram.png" alt="instagram" /></a>
</footer>

<!-- Google Code for Remarketing Audience -->

<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1003670379;
var google_conversion_label = "jcEvCJ3onwMQ65bL3gM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1003670379/?value=0&amp;label=jcEvCJ3onwMQ65bL3gM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Google Code for Remarketing Tag for Fundraising -->
<!--Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 871689905;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/871689905/?value=1&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

	
</div>
<script type="text/javascript" src="https://harvardmagazine.com/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>

<!-- Start disable-right-click -->
<script type="text/javascript">
var imgList = Array.from(document.getElementsByClassName("no-right-click"))
imgList.forEach(function (img) {
  img.addEventListener("contextmenu", function(e) {
    e.preventDefault();
  }, false);
})
</script>
<!-- End disable-right-click -->

</body>
</html>
