<!DOCTYPE html>
<html lang="en">

<head>
  <!-- Google Tag Manager -->
  <script>
    (function(w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start': new Date().getTime(),
        event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TB87QF');
  </script>
  <!-- End Google Tag Manager -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://harvardmagazine.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="President Bacow speaks out on U.S. political conditions—and universities’ rightful role." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://harvardmagazine.com/2021/02/harvard-president-bacow-on-universities-in-polarized-era" />
<link rel="shortlink" href="https://harvardmagazine.com/node/75349" />
<meta property="og:site_name" content="Harvard Magazine" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Universities in a Polarized Era" />
<meta property="og:url" content="https://harvardmagazine.com/2021/02/harvard-president-bacow-on-universities-in-polarized-era" />
<meta property="og:description" content="President Bacow speaks out on U.S. political conditions—and universities’ rightful role." />
<meta property="og:updated_time" content="2021-02-02T15:32:24-05:00" />
<meta property="og:image" content="https://harvardmagazine.com/sites/default/files/img/article/0221/binder1_page_003_image_0002_sm_0.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://harvardmagazine.com/2021/02/harvard-president-bacow-on-universities-in-polarized-era" />
<meta name="twitter:title" content="Universities in a Polarized Era" />
<meta name="twitter:description" content="President Bacow speaks out on U.S. political conditions—and universities’ rightful role." />
<meta property="article:published_time" content="2021-02-02T15:32:24-05:00" />
<meta property="article:modified_time" content="2021-02-02T15:32:24-05:00" />
<meta itemprop="name" content="Universities in a Polarized Era" />
<meta itemprop="description" content="President Bacow speaks out on U.S. political conditions—and universities’ rightful role." />
<meta itemprop="image" content="https://harvardmagazine.com/sites/default/files/img/article/0221/binder1_page_003_image_0002_sm_0.jpg" />
  <title>Harvard President Bacow on Universities in Polarized Era | Harvard Magazine</title>
  <!-- Below we set a hard viewport based on iPad (990 set width) vs non-iPad (device-width for responsive) in order to easily allow the iPad experience to mirror the desktop site. Ideally we'd do this with all tablets vs non-tablet but userAgent doesn't seem to have a parameter for tablets beyond iPads specifically. -->
  <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
  <script type="text/javascript">
    (function(doc) {
      var viewport = document.getElementById('viewport');
      if (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) {
        viewport.setAttribute("content", "width=device-width, initial-scale=1.0");
      } else if (navigator.userAgent.match(/iPad/i)) {
        viewport.setAttribute("content", "width=990");
      }
    }(document));
  </script>
  <link type="text/css" rel="stylesheet" href="https://harvardmagazine.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://harvardmagazine.com/sites/default/files/css/css_eQaT1DEQcH_zl3lhXLaSWKlfIdKD4TJKJCAL-WP80Q8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://harvardmagazine.com/sites/default/files/css/css_eLrYnZj70bjzUGg-sXoucux2wJ02qAQbJtvejG0hgQE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://harvardmagazine.com/sites/default/files/css/css_47wsLwCq0Mis0WgnONrX4BAuEq464tY5TrJiRM-nhZQ.css" media="all" />
  <script type="text/javascript" src="https://harvardmagazine.com/sites/default/files/js/js_TPRZmUmeC1mz3SQ7t4xnN3gdUVEXqJt0x0Q63NzH9Qs.js"></script>
<script type="text/javascript" src="https://harvardmagazine.com/sites/default/files/js/js_OVPbB_G6a0BaUQWPcIP5J4XLJ00wvNTgg-TmPeIbq_Q.js"></script>
<script type="text/javascript" src="https://harvardmagazine.com/sites/default/files/js/js_xLnDG6UdnEyeGnZTQvqm6VxcC1NVztU3LWAJEVT7g6U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"hmd7","theme_token":"mK2em2Kay4K84oUIDmv9Yc6ctNmtOrnTMxCpxs_XO1E","js":{"sites\/all\/modules\/contrib\/copyprevention\/copyprevention.js":1,"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fancybox\/fancybox.js":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.pack.js":1,"sites\/all\/libraries\/fancybox\/lib\/jquery.mousewheel-3.0.6.pack.js":1,"sites\/all\/modules\/contrib\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/burger.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/donationslider.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/jquery.megamenu.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/modernizr.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/spam-block.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.css":1,"sites\/all\/modules\/contrib\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/contrib\/custom_search\/custom_search.css":1,"sites\/all\/themes\/custom\/hmd7\/css\/style.css":1}},"fancybox":[],"custom_search":{"form_target":"_self","solr":0},"better_exposed_filters":{"views":{"issue_blocks":{"displays":{"h2":{"filters":[]},"ner":{"filters":[]}}},"article_side_blocks":{"displays":{"trending":{"filters":[]},"related":{"filters":[]},"block_1":{"filters":[]},"sidebars":{"filters":[]}}},"current_issue":{"displays":{"cover":{"filters":[]}}},"articles_hover":{"displays":{"news":{"filters":[]},"research":{"filters":[]},"students":{"filters":[]},"alumni":{"filters":[]},"harvardsquared":{"filters":[]},"opinion":{"filters":[]},"arts":{"filters":[]},"sports":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}},"harvardiana":{"filters":[]},"podcast":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}}}},"hovernav_features":{"displays":{"block":{"filters":[]}}},"from_the_archives":{"displays":{"block":{"filters":[]}}},"back_issues":{"displays":{"header":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/2021\/02\/harvard-president-bacow-on-universities-in-polarized-era":true},"copyprevention":{"body":[],"images":[],"images_min_dimension":"100","transparentgif":"https:\/\/harvardmagazine.com\/sites\/all\/modules\/contrib\/copyprevention\/transparent.gif"},"field_group":{"hidden":"full"},"addthis":{"async":0,"domready":1,"widget_url":"https:\/\/s7.addthis.com\/js\/300\/addthis_widget.js","addthis_config":{"pubid":"","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":true,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"en"},"addthis_share":{"templates":{"twitter":"{{title}} {{url}} via @AddThis"}}}});
//--><!]]>
</script>

  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '337855236975329');
    fbq('track', 'PageView');
  </script>
  <noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=337855236975329&ev=PageView&noscript=1" />
  </noscript>
  <!-- End Facebook Pixel Code -->

  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = {
      atrk_acct: "Uo4/r1O7kI20L7",
      domain: "harvardmagazine.com",
      dynamic: true
    };
    (function() {
      var as = document.createElement('script');
      as.type = 'text/javascript';
      as.async = true;
      as.src = "https://certify-js.alexametrics.com/atrk.js";
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(as, s);
    })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uo4/r1O7kI20L7" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->

  <script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery(".megamain").megamenu({
        'enable_js_shadow': false,
        'show_method': 'fadeIn',
        'hide_method': 'fadeOut'
      });
    });
  </script>
  <script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
  <script>
    broadstreet.watch({
      networkId: 5997
    })
  </script>
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-75349 node-type-article" >
  <script>
    (function(i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-1927538-9', 'auto');
    ga('send', 'pageview');
  </script>
  <!-- Google Tag Manager (noscript) -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB87QF" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <!-- End Google Tag Manager (noscript) -->
    
<div id="container">

    
<header class="desktop"> <p class="tagline">Your
<span>independent</span> source for Harvard news since 1898 | <a
href="http://subscribe.harvardmagazine.com" style=" color: #e51837;
font-family: 'open sans'">SUBSCRIBE</a></p> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-847483ab594b49fae389437b86b69e1a">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2021/01"><img src="https://harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xjf21_1x.jpg?itok=GQRU1bsG" width="300" height="376" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <p class="login"> <a
href="/node/3782">Log-In</a> | <a href="/node/3782">Register</a> </p> <form class="search-form" role="search" onsubmit="if(this.search_block_form.value==&#039;Search&#039;){ alert(&#039;Please enter a search&#039;); return false; }" action="/2021/02/harvard-president-bacow-on-universities-in-polarized-era" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search&#039;;}" onfocus="if (this.value == &#039;Search&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-1ObuO2HzJZFDOXFzhw4YyFaZble89mHNjAL7IxaGQHE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <ul class="main megamain"> <li> <a
href="#" class="top">Articles</a> <div class="articles mega"> <img
class="top" alt="pointer" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2021/02/harvard-president-bacow-on-universities-in-polarized-era"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <ul
class="megaarticles"> <li class="news"> <a href="/topic/News"
class="second">News</a> <div class="open"> <p class="more">more <a
href="/topic/News">News</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-news view-dom-id-9b297927b5ae56dfe29fa4d5ae1f0a98">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/02/isabel-wilkerson-speaks-at-harvard-on-racism-and-public-health"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/hm_2.3.21_isabelwilkerson-1.jpg?itok=HPVWLOcj" width="480" height="360" alt="A Zoom screen shot shows guest speaker Isabel Wilkerson, interviewer Don Lemon, and Harvard professor David R. Williams" /></a><blockquote class="image-field-caption">
  <p class="caption">Isabel Wilkerson, Don Lemon, and Norman professor of public health David R. Williams.<br /><span style="font-size: 10px;">Photograph by Lydialyle Gibson; edited by Niko Yaitanes. </span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/02/isabel-wilkerson-speaks-at-harvard-on-racism-and-public-health">&quot;A Prayer for Our Country&quot;</a></h3>  </div>  
  <div>        <p>Author Isabel Wilkerson kicks off a Harvard speaker series on storytelling and public health.</p>  </div>  
          <p class="meta">2.3.21</p>  </div><div class="col">  
  <div>        <a href="/2021/02/harvard-president-bacow-on-universities-in-polarized-era" class="active"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/binder1_page_003_image_0002_sm_0.jpg?itok=zuO7lYjC" width="480" height="360" alt="Harvard President Lawrence S. Bacow" /></a><blockquote class="image-field-caption">
  <p class="caption">President Lawrence S. Bacow</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/02/harvard-president-bacow-on-universities-in-polarized-era" class="active">Universities in a Polarized Era</a></h3>  </div>  
  <div>        <p>President Bacow speaks out on U.S. political conditions—and universities’ rightful role.</p>  </div>  
          <p class="meta">2.2.21</p>  </div><div class="col">  
  <div>        <a href="/2021/02/harvard-forward-candidates-on-overseer-ballot"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/hm_2.1.21_harvardforward-1.jpg?itok=Q9QV_Sua" width="480" height="360" alt="Harvard Forward logo" /></a><blockquote class="image-field-caption">
  <p class="caption">Harvard Forward logo</p><p class="caption credit">Image courtesy of Harvard Forward</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/02/harvard-forward-candidates-on-overseer-ballot">Harvard Forward Candidates Gain Place on Overseers&#039; Ballot</a></h3>  </div>  
  <div>        <p>For the second consecutive year, petitioners have qualified to be candidates in the Board of Overseers election.</p>  </div>  
          <p class="meta">2.1.21</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Research" class="second">Research</a> <div class="open"> <p
class="more">more <a href="/topic/Research">Research</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-research view-dom-id-ebb089678f0af640a3e9a8c300212f38">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/02/isabel-wilkerson-speaks-at-harvard-on-racism-and-public-health"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/hm_2.3.21_isabelwilkerson-1.jpg?itok=HPVWLOcj" width="480" height="360" alt="A Zoom screen shot shows guest speaker Isabel Wilkerson, interviewer Don Lemon, and Harvard professor David R. Williams" /></a><blockquote class="image-field-caption">
  <p class="caption">Isabel Wilkerson, Don Lemon, and Norman professor of public health David R. Williams.<br /><span style="font-size: 10px;">Photograph by Lydialyle Gibson; edited by Niko Yaitanes. </span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/02/isabel-wilkerson-speaks-at-harvard-on-racism-and-public-health">&quot;A Prayer for Our Country&quot;</a></h3>  </div>  
  <div>        <p>Author Isabel Wilkerson kicks off a Harvard speaker series on storytelling and public health.</p>  </div>  
          <p class="meta">2.3.21</p>  </div><div class="col">  
  <div>        <a href="/2021/01/peabody-museum-discovers-possible-slave-remains-in-its-collections"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0121/hm_1.28.21_peabody_museum_harvard_university_-_exterior_2_sm.jpg?itok=Syn9mYB-" width="480" height="360" alt="Photo of the entrance to the Peabody Museum" /></a><blockquote class="image-field-caption">
  <p class="caption">Peabody Museum</p><p class="credit">Image courtesy of Wikimedia Commons/Daderot</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/peabody-museum-discovers-possible-slave-remains-in-its-collections">Peabody Museum Discovers Possible Slave Remains in Its Collections </a></h3>  </div>  
  <div>        <p>“We must begin to confront the reality of a past in which academic curiosity and opportunity overwhelmed humanity,” Harvard president Lawrence Bacow wrote. </p>  </div>  
          <p class="meta">1.28.21</p>  </div><div class="col">  
  <div>        <a href="/2021/01/covid-19-variants"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0121/hm_1.7.21_cov2-1_sm.jpg?itok=9Ka5T4KO" width="480" height="360" alt="Headshots of Marc Lipsitch, William Hanage, Barry Bloom" /></a><blockquote class="image-field-caption">
  <p class="caption">From left to right: Marc Lipsitch, William Hanage, Barry Bloom</p><p class="caption credit">Photograph credits from left: Kent Dayton and the Harvard T.H. Chan School of Public Health (2)</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/covid-19-variants">Coronavirus Mutations Threaten to Worsen Pandemic</a></h3>  </div>  
  <div>        <p>Despite vaccines, Harvard scientists warn, more-transmissible variants make COVID-19 harder to control.</p>  </div>  
          <p class="meta">1.7.21</p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Students" class="second">Students</a>
<div class="open"> <p class="more">more <a
href="/topic/Students">Students</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-students view-dom-id-dd0702c5020d1f2681bd8b0e89b9e0db">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/01/senior-returns-for-spring-semester"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0121/img_4543_sm.jpg?itok=4StXId3I" width="480" height="360" alt="A large dorm room with desk, bed, lamps, and quarantine necessities, including bottled water, masks, and sanitizing supplies." /></a><blockquote class="image-field-caption">
  <p><span class="caption">The author's new room, complete with College-supplied quarantine-period (and after) necessities</span><br /><span class="credit">Photograph by Meena Venkataramanan</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/senior-returns-for-spring-semester">A Senior Makes It Back to Campus</a></h3>  </div>  
  <div>        <p>What’s changed—and what hasn’t</p>  </div>  
          <p class="meta">1.25.21</p>  </div><div class="col">  
  <div>        <a href="/2020/12/jhj-yesterdays-news"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_032_image_0001_sm.jpg?itok=mFVP4UpN" width="480" height="360" alt="A drawing showing a large crossbar being hauled into place between two tall smokestacks to make a giant &quot;H&quot; for &quot;Harvard&quot;" /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Mark Steele</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/12/jhj-yesterdays-news">Yesterday&#039;s News</a></h3>  </div>  
  <div>        <p>Headlines from Harvard’s history</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/jhj-shows-go-on"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_033_image_0001_sm.jpg?itok=6x9TtVbi" width="480" height="360" alt="A Zoom screen shot of multiple Harvard student members of the College radio station, WHRB" /></a><blockquote class="image-field-caption">
  <p class="caption">Though WHRB had to initiate its newest members over Zoom, each student picked a traditional five-character radio name.</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/jhj-shows-go-on">The Shows Go On</a></h3>  </div>  
  <div>        <p>Extracurriculars cope despite COVID-19.</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Alumni" class="second">Alumni</a> <div class="open"> <p
class="more">more <a href="/topic/Alumni">Alumni</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-alumni view-dom-id-ccd0b418869f29270e9e3ecea0ed39a5">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/02/harvard-forward-candidates-on-overseer-ballot"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/hm_2.1.21_harvardforward-1.jpg?itok=Q9QV_Sua" width="480" height="360" alt="Harvard Forward logo" /></a><blockquote class="image-field-caption">
  <p class="caption">Harvard Forward logo</p><p class="caption credit">Image courtesy of Harvard Forward</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/02/harvard-forward-candidates-on-overseer-ballot">Harvard Forward Candidates Gain Place on Overseers&#039; Ballot</a></h3>  </div>  
  <div>        <p>For the second consecutive year, petitioners have qualified to be candidates in the Board of Overseers election.</p>  </div>  
          <p class="meta">2.1.21</p>  </div><div class="col">  
  <div>        <a href="/2021/01/harvard-overseer-prospects-views"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0121/hm_1.15.21_loebhouse.jpg?itok=DltrwPho" width="480" height="360" alt="Photograph of entrance to Loeb House, where Harvard governing boards convene" /></a><blockquote class="image-field-caption">
  <p class="caption">Loeb House, where the governing boards convene </p><p class="credit">Image courtesy of Wikimedia Commons/ Caroline Culler</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/harvard-overseer-prospects-views">Prospective Overseers State Their Views</a></h3>  </div>  
  <div>        <p>Responses to <em>Harvard Magazine</em>’s questionnaire about the University’s challenges and opportunities—and Overseers’ role in leading the institution forward</p>  </div>  
          <p class="meta">1.19.21</p>  </div><div class="col">  
  <div>        <a href="/2021/01/u-s-representative-elise-stefanik-removed-from-iop-advisory-committee"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0121/belfer_center-2-1000x669-2.jpg?itok=qFeaaeKF" width="480" height="360" alt="Belfer Center at the Harvard Kennedy School" /></a><blockquote class="image-field-caption">
  <p class="caption"><span data-reactid="209">The Belfer Center at the Harvard Kennedy School</span></p><p class="caption credit"><span data-reactid="209">Image Courtesy of Wikimedia Commons/Bostonian13</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/u-s-representative-elise-stefanik-removed-from-iop-advisory-committee">U.S. Representative Elise Stefanik Removed from IOP Advisory Committee </a></h3>  </div>  
  <div>        <p>“Elise has made public assertions about voter fraud in November’s presidential election that have no basis in evidence,” Harvard Kennedy School dean Doug Elmendorf wrote. </p>  </div>  
          <p class="meta">1.12.21</p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/section/harvard-squared"
class="second">Harvard Squared</a> <div class="open"> <p
class="more">more <a href="/section/harvard-squared">Harvard
Squared</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardsquared view-dom-id-66ba0b8507b55683f9ea01ea647a12b1">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/01/h2-staycation"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_024_image_0003_sm.jpg?itok=FGvnS45H" width="480" height="360" alt="Photo of a steaming pot to tea" /></a><blockquote class="image-field-caption">
  <p class="credit">Photo Courtesy of Mem Tea</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/01/h2-staycation">Create Your Own Spectacular Staycation</a></h3>  </div>  
  <div>        <p>Timely tips to brighten the season</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/h2-women-revolutionized-fashion"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/h2_dress_sm-1.jpg?itok=3dKZMomI" width="480" height="360" alt="Ornate eighteenth-century dress with wide hooped skirt" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on arrow at right to view image gallery</strong><br />(1 of 2) Among the 107 ensembles are an ornate <em>mantua, </em>c. 1760-65</p><p class="credit">Photograph courtesy of Kunstmuseum Den Haag</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/h2-women-revolutionized-fashion">“Made It: The Women Who Revolutionized Fashion”</a></h3>  </div>  
  <div>        <p>Highlighting 250 years of women in fashion</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/h2-berkshire-east-mountain-resort"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_018_image_0005_sm.jpg?itok=uuQBxFB7" width="480" height="360" alt="Skier in action at the top of a snow of snow-covered Berkshire East mountain " /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on arrow at right to view image gallery</strong><br />Berkshire East offers majestic views of the Deerfield River Valley. <span>(1 of 8)</span></p><p class="credit">Photograph courtesy of Berkshire East and Tino Specht</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/h2-berkshire-east-mountain-resort">Defying the Doldrums</a></h3>  </div>  
  <div>        <p>Skiing, snow tubing, and more in Western Massachusetts</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Opinion" class="second">Opinion</a> <div class="open"> <p
class="more">more <a href="/topic/Opinion">Opinion</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-opinion view-dom-id-d7ae962fa8c54e9a033212a73155fddd">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/01/senior-returns-for-spring-semester"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0121/img_4543_sm.jpg?itok=4StXId3I" width="480" height="360" alt="A large dorm room with desk, bed, lamps, and quarantine necessities, including bottled water, masks, and sanitizing supplies." /></a><blockquote class="image-field-caption">
  <p><span class="caption">The author's new room, complete with College-supplied quarantine-period (and after) necessities</span><br /><span class="credit">Photograph by Meena Venkataramanan</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/senior-returns-for-spring-semester">A Senior Makes It Back to Campus</a></h3>  </div>  
  <div>        <p>What’s changed—and what hasn’t</p>  </div>  
          <p class="meta">1.25.21</p>  </div><div class="col">  
  <div>        <a href="/2020/12/at-home-with-harvard-editors-favorite-stories-2020"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/at_home_2020editors.jpg?itok=Nq3V47vR" width="480" height="360" alt="" /></a>  </div>  
  <div>        <h3><a href="/2020/12/at-home-with-harvard-editors-favorite-stories-2020">At Home With Harvard: Editors&#039; Favorite Stories of 2020</a></h3>  </div>  
  <div>        <p>Our editors choose their favorite stories from the year.</p>  </div>  
          <p class="meta">12.16.20</p>  </div><div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2021/01/letters-cambridge-02138-jf21">Cambridge 02138</a></h3>  </div>  
  <div>        <p>The conservative, legacies, the Electoral College</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Arts" class="second">Arts</a> <div
class="open"> <p class="more">more <a href="/topic/Arts">Arts</a></p>
<div class="view view-articles-hover view-id-articles_hover view-display-id-arts view-dom-id-ed9a8828ba1812f54da0cd35ae80110e">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/01/h2-picturing-america"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_023_image_0013_sm.jpg?itok=P6PncXAF" width="480" height="360" alt="Three people in 1950s New York " /></a><blockquote class="image-field-caption">
  <p class="caption"><em>New York,</em> by Robert Frank, negative 1955-56<br /><span class="credit">Courtesy of the Addison Gallery of American Art</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/h2-picturing-america">Picturing America</a></h3>  </div>  
  <div>        <p>“Robert Frank: The Americans,” at the Addison Gallery of American Art</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/jhj-portrait-cassandra-albinson"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/jhj_hp_jf21_sm-1.jpg?itok=nWFiZ8l6" width="480" height="360" alt="A photograph of art historian Cassandra Albinson next to a photograph of a portrait of the Marquise de Pompadour applying pink rouge to her cheeks" /></a><blockquote class="image-field-caption">
  <p class="caption">Cassandra Albinson</p><p class="credit">Photograph by Stu Rosner; Painting: <em>Jeanne-Antoinette Poisson, Marquise de Pompadour</em> (1750) by François Boucher/Courtesy of the Harvard Art Museums/Fogg Museum, Bequest of Charles E. Dunlap</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/jhj-portrait-cassandra-albinson">Cassandra Albinson</a></h3>  </div>  
  <div>        <p>A curator takes a fresh look at portraits of aristocratic European women.</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/montage-magical-digressions"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_063_image_0003_sm.jpg?itok=GeDbNz5R" width="480" height="360" alt="Producer Jeff Schaffer sits between star Larry David (left) and another cast member on the “Curb Your Enthusiasm” set." /></a><blockquote class="image-field-caption">
  <p class="p2 caption"><span class="s1">Jeff Schaffer (in the center) on the set of <em>Curb Your Enthusiasm</em> with its star, Larry David, and fellow cast members</span></p><p class="p2 caption credit"><span class="s1"><span>Photograph by John P. Johnson/HBO</span></span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/montage-magical-digressions">“Magical Digressions”</a></h3>  </div>  
  <div>        <p>TV writer and producer Jeff Schaffer on how to be funny</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div>
</li> <li> <a href="/topic/Sports" class="second">Sports</a> <div
class="open"> <p class="more">more <a
href="/topic/Sports">Sports</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-sports view-dom-id-71d5367157ab20b4c708ef225d3a3d96">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/01/jhj-sports-laying-out"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_042_image_0002_sm.jpg?itok=M15IK0A6" width="480" height="360" alt="Harvard volleyball player Sandra Zeng setting a ball during a game" /></a><blockquote class="image-field-caption">
  <p class="caption">An adept passer and gritty defender, Zeng also finished fifth in the Ivy League in service aces.</p><p class="credit">Photograph by Gil Talbot/Harvard Athletic Communications</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/jhj-sports-laying-out">Laying Out</a></h3>  </div>  
  <div>        <p>Volleyball captain Sandra Zeng’s defensive focus</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/alumni-david-roberts"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_069_image_0002_sm.jpg?itok=7m1uKuI_" width="480" height="360" alt="David Roberts seated outdoors on a stone wall by the Charles River" /></a><blockquote class="image-field-caption">
  <p class="caption">Roberts pauses during a visit to the Watertown Riverfront Park Braille Trail, not far from his home.</p><p class="caption credit">Photograph by Martha Stewart</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/alumni-david-roberts">Defying Limits</a></h3>  </div>  
  <div>        <p>David Roberts: A lifetime of adventures, risks, and rewards</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2020/11/harvard-great-performances-andrew-fischer-16"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1120/gettyimages-459526560_sm.jpg?itok=734iPQ5P" width="480" height="360" alt="Andrew Fischer in runs up field with ball" title="Andrew Fischer" /></a><blockquote class="image-field-caption">
  <p class="caption">Crimson receiver and returner Andrew Fischer breaks loose for a 58-yard run in the second quarter—one of several huge plays on the day. </p><p class="caption credit">Photograph by Barry Chin/<em>The Boston Globe</em> via Getty Images</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/11/harvard-great-performances-andrew-fischer-16">Harvard Great Performances: Andrew Fischer ’16</a></h3>  </div>  
  <div>        <p>A sensational performance leads Harvard over Yale.</p>  </div>  
          <p class="meta">11.20.20</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Harvardiana" class="second">Harvardiana</a> <div
class="open"> <p class="more">more <a
href="/topic/Harvardiana">Harvardiana</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardiana view-dom-id-7b80369bbc7c89fe5c66006fa818c024">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/12/jhj-yesterdays-news"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_032_image_0001_sm.jpg?itok=mFVP4UpN" width="480" height="360" alt="A drawing showing a large crossbar being hauled into place between two tall smokestacks to make a giant &quot;H&quot; for &quot;Harvard&quot;" /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Mark Steele</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/12/jhj-yesterdays-news">Yesterday&#039;s News</a></h3>  </div>  
  <div>        <p>Headlines from Harvard’s history</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/feature-education-harvard-lawyer"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/tepper_web_sm-1.jpg?itok=pr1yGXBR" width="480" height="360" alt="Formal portrait of the Board of Editors for volume 70 of the “Harvard Law Review” (1956-1957), photographed on the steps of Austin Hall. The author, only the third woman admitted to Review membership, stands in the fourth row, at upper left." /></a><blockquote class="image-field-caption">
  <p class="caption">The Board of Editors for volume 70 of the <em>Harvard Law Review </em>(1956-1957), immortalized on the steps of Austin Hall. The author, only the third woman admitted to <em>Review </em>membership, stands in the fourth row, at upper left.</p><p class="credit">Photograph courtesy of Nancy Boxley Tepper/reproduction by KLK Photography</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/feature-education-harvard-lawyer">The Education of a Harvard Lawyer</a></h3>  </div>  
  <div>        <p>An alumna looks back.</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/college-pump-crimson-mr-green"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_072_image_0002_sm.jpg?itok=MM-X7vze" width="480" height="360" alt="Photograph of Rob Gogan, retired recycling director and acute observer of nature on campus" /></a><blockquote class="image-field-caption">
  <p class="caption">Rob Gogan</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/college-pump-crimson-mr-green">Crimson’s Mr. Green</a></h3>  </div>  
  <div>        <div class="page" title="Page 1"><div class="section"><div class="layoutArea"><div class="column"><p><span>The campus’s Mr. Green, accessing </span>acronyms, mathematician at work, and a distracted astronomer</p></div></div></div></div>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/podcast" class="second">Podcast</a> <div class="open
puzzlehover"> <div class="view view-articles-hover view-id-articles_hover view-display-id-podcast puzzles view-dom-id-c39f90452b63e7f603797532ce3f53f9">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <h3><a href="/2020/carrie-lambert-beatty">Carrie Lambert-Beatty: What Happens When an Artwork Deceives Its Audience?</a></h3>  </div>  
          <p class="meta">11.30.20</p>  </div><div>  
  <div>        <h3><a href="/2020/francesca-dominici">Francesca Dominici: How Does Air Pollution Affect COVID-19?</a></h3>  </div>  
          <p class="meta">11.23.20</p>  </div><div>  
  <div>        <h3><a href="/2020/rebecca-henderson">Rebecca Henderson: Does Capitalism Need to be Reimagined?</a></h3>  </div>  
          <p class="meta">11.16.20</p>  </div><div>  
  <div>        <h3><a href="/2020/jeannie-suk-gersen">Jeannie Suk Gersen: Do Elite Colleges Discriminate Against Asian Americans? </a></h3>  </div>  
          <p class="meta">11.9.20</p>  </div><div>  
  <div>        <h3><a href="/2020/danielle-allen">Danielle Allen: What Do COVID-19 and Extreme Inequality Mean for American Democracy?  </a></h3>  </div>  
          <p class="meta">11.2.20</p>  </div><div>  
  <div>        <h3><a href="/2020/caroline-buckee">Caroline Buckee: Can Mobile-phone Data Help Control the Spread of the Coronavirus?</a></h3>  </div>  
          <p class="meta">10.26.20</p>  </div>    </div>
  
  
  
  
  
  
</div> <a
href="/topic/podcast"><img style="width:360px;float:left;margin:30px 0
10px 30px;" src="/sites/all/themes/custom/hmd7/images/podcast_hover.jpg"
alt="puzzles" /></a> <h3 style="clear:left;margin:30px 30px 5px
30px;font-size:22px;"><a href="/topic/podcast">Ask a Harvard
Professor</a></h3> <p style="margin-left:30px;font-size:16px">A new
podcast from <i>Harvard Magazine</i></p> <p style="margin-top:52px;"
class="more">more <a href="/topic/podcast">Podcast Episodes</a></p>
</div> </li> </ul> </div> <div class="safety"></div> </div> </li> <li>
<a href="#" class="top">Current Issue</a> <div class="currentissue
mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2021/02/harvard-president-bacow-on-universities-in-polarized-era"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-847483ab594b49fae389437b86b69e1a">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2021/01"><img src="https://harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xjf21_1x.jpg?itok=GQRU1bsG" width="300" height="376" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <p class="arrow">Read the
current issue<br /> <a href="/currentissue">January-February
2020</a></p> <div class="left"> <div class="view view-hovernav-features view-id-hovernav_features view-display-id-block view-dom-id-08af12874db088a9d17c40093f000e64">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <a href="/2021/01/treasure-conservative-curation"><img src="https://harvardmagazine.com/sites/default/files/styles/16x9_main/public/img/article/1220/hm_12.10.20_treasure2_sm.jpg?itok=IgkaHK-w" width="640" height="360" alt="An historic photograph from Radcliffe’s Schlesinger Library archives shows the 1936 exhibition on women scientists—in this case, folders of their published scholarship." /></a><blockquote class="image-field-caption">
  <p class="credit"><span>Photograph of the exhibit courtesy of Schlesinger Library/Radcliffe Institute for Advanced Study</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/treasure-conservative-curation">Conservative Curation</a></h3>  </div>  
  <div>        <p>“Women in Science” on display </p>  </div></div>    </div>
  
  
  
  
  
  
</div> </div> <div class="safety"></div>
</div> </li> <li> <a href="#" class="top">Archives</a> <div
class="archives mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2021/02/harvard-president-bacow-on-universities-in-polarized-era"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
class="left"> <div class="view view-from-the-archives view-id-from_the_archives view-display-id-block view-dom-id-2c3bbca09fa7951618c8e9656b7f5286">
            <div class="view-header">
      <p class="title">From the archives</p>    </div>
  
  
  
      <div class="view-content">
      <div>  
          <a href="/2018/11/karen-king-harvard"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1018/nd18_page_33_image_0001.jpg?itok=fCYRRIii" width="480" height="360" alt="Karen King" /></a><blockquote class="image-field-caption">
  <p class="caption">Karen King</p><p class="credit">Photograph by Stu Rosner</p></blockquote>
    
          <h3><a href="/2018/11/karen-king-harvard">The Bits the Bible Left Out</a></h3>    
          <p><p>Karen King studies texts from Christianity’s first centuries to reinterpret the history of the early church.</p></p>    
          <p class="meta"><a href="/2018/11">November-December 2018</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> <div class="view view-back-issues view-id-back_issues view-display-id-header view-dom-id-5988a3e5d5e5208ef1c7da0827b6822a">
        
  
  
      <div class="view-content">
      <div class="views-row-odd views-row-first col">  
  <div>        <a href="/2020/11"><img src="https://harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover_nd20_2x.jpg?itok=0vNHSePe" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2020/11">November-December 2020</a></p>  </div></div><div class="views-row-even col">  
  <div>        <a href="/2020/09"><img src="https://harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xso20_1x.jpg?itok=5i6axahb" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2020/09">September-October 2020</a></p>  </div></div><div class="views-row-odd views-row-last col">  
  <div>        <a href="/2020/07"><img src="https://harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xja20_1x.jpg?itok=Kc4Uh488" width="300" height="383" alt="Magazine cover for July - August 2020 issue." /></a>  </div>  
  <div>        <p><a href="/2020/07">July-August 2020</a></p>  </div></div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
  <a href="/back-issues">
    more <span>Back Issues</span>  </a>
</div>    </div>
  
  
</div> <div
class="safety"></div> </div> </li> <li> <a href="#" class="top">Class
Notes</a> <div class="notes mega"> <img alt="pointer" class="top"
src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a
href="/2021/02/harvard-president-bacow-on-universities-in-polarized-era"><img class="close"
alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a>  <div
class="notlogged" style="float:left;"><p class="calledout">To access
Class Notes or Obituaries, please <a href="/account"
style="text-decoration:underline;">log in</a> using your <strong>Harvard
Magazine account</strong> and verify your alumni status.</p> <p
class="arrowcall">Don't have a Harvard Magazine account? <a
href="/node/3782">Register Here</a> <p class="arrowcall"
style="margin-top:15px;">Or submit a <a href="/classnotes/submit">class
note</a> or <a href="/obituaries/submit">obituary</a></p></div>  <div class="safety"></div> </div> </li> <li> <a href="#"
class="top">Classifieds</a> <div class="classifieds mega"> <img
alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2021/02/harvard-president-bacow-on-universities-in-polarized-era"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <div
class="cell"> <a href="/classifieds/vacation-rentals"><img alt="vacation
rentals" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Vacation.jpeg" /></a> <p><a
href="/classifieds/vacation-rentals">Vacation Rentals &amp;
Travel</a></p> </div> <div class="cell"> <a
href="/classifieds/real-estate"><img alt="real estate" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_RealEstate.jpeg"
/></a> <p><a href="/classifieds/real-estate">Real Estate</a></p> </div>
<div class="cell"> <a href="/classifieds/personals"><img alt="personals"
src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Personals.jpeg" /></a> <p><a
href="/classifieds/personals">Personals</a></p> </div> <div
class="cell"> <a href="/classifieds/products-and-services"><img
alt="products and services" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_ProductsServices.jpeg" /></a> <p><a
href="/classifieds/products-and-services">Products &amp;
Services</a></p> </div> </div> <div class="safety"></div> <div
class="button"> <p><a
href="https://classifieds.harvardmagazine.com">Place an Ad</a></p>
</div> <h3>Special Sections</h3> <ul>
<li><a
href="/classifieds/private-school">Education & Enrichment Resource</a></li>

                </ul> <hr /> <ul class="second"> <li><a
                href="/classifieds/faq">FAQ</a></li> <li><a
                href="/classifieds/tips">Tips &amp; Advice</a></li>
                <li><a href="/classifieds/pricing-sizes">Pricing &amp;
                Sizes</a></li> </ul> </div> </li> <li class="last"> <a
                href="/donate" target="_blank" class="top">Donate</a>
                <div class="donate mega"> <img alt="pointer" class="top"
                src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2021/02/harvard-president-bacow-on-universities-in-polarized-era"><img class="close"
                alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
                class="whitebox"> <h3>Show your Support for <br
                /><em>Harvard Magazine</em></h3> <p>Your donation today
                ensures that <em>Harvard Magazine</em> can continue to
                provide high-quality content and remain an editorially
                independent source of news about the Harvard
                community.</p> </div> <p class="subnav"><a
                href="/donate/why-we-need-your-support">Why Support
                Harvard Magazine?</a> | <a
                href="/donate/financial-update">Financial Update</a> |
                <a href="/donate/why-we-need-your-support">Donor
                Services</a></p> <div class="button"> <p><a
                target="_blank" href="/donate">Donate</a></p> </div>
                <div class="safety"></div> </div> </li> </ul>

</header>

<!-- MOBILE HEADER / HAMBURGER-->

<div class="burger mobile"> <a href="/"><img
alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <div class="burgerbtn"
id="burgerbtn"> <button class="xhamburger xhamburger--htx"> <span>toggle
menu</span> </button> </div>

     <div class="burger-menu"> <ul> <li><a
     href="https://harvardmagazine.com">Latest News</a></li> <li><a
     href="/currentissue">Current Issue</a></li> <li><a
     href="/back-issues">Back Issues</a></li> <li><a
     href="/section/harvard-squared">Harvard Squared</a></li> <li><a
     href="/classnotes/browse/issue/67826">Class Notes</a></li> <li><a
     href="/classifieds">Classifieds</a></li> <li><a
     href="http://donate.harvardmagazine.com">Donate</a></li> <li><a
     href="http://subscribe.harvardmagazine.com">Subscribe</a></li>
     </ul> <form class="search-form" role="search" onsubmit="if(this.search_block_form.value==&#039;Search&#039;){ alert(&#039;Please enter a search&#039;); return false; }" action="/2021/02/harvard-president-bacow-on-universities-in-polarized-era" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search&#039;;}" onfocus="if (this.value == &#039;Search&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-1ObuO2HzJZFDOXFzhw4YyFaZble89mHNjAL7IxaGQHE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <p>Your
     <strong><em>independent</em></strong> source for Harvard news since
     1898</p> </div> </div>

<div id="promo">
      <div class="region region-promo">
    <div id="block-block-38" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70377"></broadstreet-zone>  </div>
</div>
<div id="block-block-93" class="block block-block desktop">

    
  <div class="content">
    <broadstreet-zone zone-id="70592"></broadstreet-zone>
  </div>
</div>
  </div>
</div>
<div id="mainleft">
      <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<article class="node-full ">
    <p class="field-primary-topic">
  News</p>
        <h1>Universities in a Polarized Era</h1>
            <p class="byline">by <a href="/profile/John-S-Rosenberg">John S. Rosenberg</a></p>
                <p class="date">2.2.21</p>
            <div id="main-image">
        <div class="field field-name-field-image field-type-image field-label-hidden">
        <div id="29580" class="field-item even">
        <a class="fancybox" data-fancybox-group="gallerytop" rel="gallerytop" href="#29580" ><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_main/public/img/article/0221/binder1_page_003_image_0002_sm_0.jpg?itok=Y7bTsdv4" width="632" height="474" alt="Harvard President Lawrence S. Bacow" /><blockquote class="image-field-caption">
  <p class="caption">President Lawrence S. Bacow</p></blockquote>
</a><br />
        <img class="full" src="https://harvardmagazine.com/sites/default/files/img/article/0221/binder1_page_003_image_0002_sm_0.jpg" />
        <p class="caption">President Lawrence S. Bacow</p>    </div>
    </div>
    </div>
        <aside class="icons">
        <a class="desktop" href="https://harvardmagazine.com/print/75349?page=all"><img width="34" src="https://harvardmagazine.com/sites/all/themes/custom/hmd7/images/share_Print.png" border="0" /></a>

    <!----->
            <!-- <a href=" -->
                <!-- " gacat="PDF download link" target="_BLANK"><img width="34" src=" -->
                <!-- " border="0" /></a> -->
        <!----->
        <div class="field field-name-field-share-buttons field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="Universities in a Polarized Era - Harvard Magazine" addthis:url="https://harvardmagazine.com/2021/02/harvard-president-bacow-on-universities-in-polarized-era"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_pocket"></a>
</div>
</div></div></div>    </aside>
    <div style="float:left" class="desktop">
            </div>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><span class="firstwords">Speaking</span> at the first Faculty of Arts and Sciences meeting of the new semester this afternoon, President Lawrence S. Bacow addressed the polarization of American politics—including the assault on the U.S. Capitol on January 6, and <a href="https://harvardmagazine.com/2021/01/u-s-representative-elise-stefanik-removed-from-iop-advisory-committee">fierce criticism of the Harvard Kennedy School’s decision to remove U.S. Representative Elise Stefanik ’06 (R-N.Y.) from membership on an advisory committee</a>—and his hope for “less turbulent” conditions for universities’ work in the future. He also strongly reiterated Harvard’s commitment to free speech and spelled out the expectations concerning appearances on campus (<a href="https://harvardmagazine.com/2006/11/controversial-visitor.html">for historical examples of controversial speakers</a>, see here); appointments to named lectureships and similar positions of honor; appointments to advisory boards (which come “with the expectation that all members will uphold and advance the mission of the body they serve”); and the meaning of a Harvard degree (which is “not conferred on the condition of future good behavior”).</p><p>Because this is breaking news—and an unusual, and unusually extended—statement by the president at a fraught moment, <em>Harvard Magazine</em> reproduces his complete remarks here, as prepared for delivery, as a service to readers.</p><h3>Remarks of President Bacow</h3><p>This is the first meeting of the faculty since the New Year, since the violent assault on the Capitol, and since the historic inauguration of President Biden and Vice President Harris. </p><p>I’d like to take just a few moments to reflect on these events and the role of Harvard, and other research universities, as we look ahead. </p><p>The events of January 6 represented a shameful moment in our nation’s history. In the hours after the insurrection in Washington, I called for people of every political persuasion to denounce the lies, lawlessness, and violence that brought our nation to the brink of constitutional crisis. And I condemned ignorance and hatred, abhorrent to all of us as members of a university community dedicated to truth, learning, research, debate, and service. </p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-102" class="block block-block adblock mobile">

    
  <div class="content">
    

<broadstreet-zone zone-id="70588"></broadstreet-zone>  </div>
</div>
</div><div class="clearfix"></div><p>But if the events of January 6 caused us to fear for the future, surely the events of January 20 also gave us hope that we may chart a path forward toward a more just and more equitable future for the United States. </p><p>Already, we have seen the new administration take action to reverse an arbitrary and cruel travel ban on individuals from predominantly Muslim countries. There is new hope for recipients of DACA—including many members of the Harvard community—that a path to citizenship is within reach. The importance of science as the basis for truth and for policy-making has been reaffirmed, and Eric Lander, leader of Harvard and MIT’s Broad Institute, has been named President Biden’s science adviser—the position elevated to the cabinet for the first time in history. Steps toward racial justice and equity are now policy priorities of our national leaders. Important steps for a nation, as <a href="https://harvardmagazine.com/bacow29-poet-18">Amanda Gorman of the College Class of 2020</a> said on the steps of the Capitol, that is “far from polished, far from pristine,” not “striving to form a union that is perfect,” but “to forge a union with purpose.” </p><p>As an institution, we will continue to raise our voice in the halls of Congress and with the new administration on these issues and more that relate to Harvard’s important teaching and research mission. And ours will not be the only voice. We will continue to work closely with our peers across higher education to advance our shared goals. </p><p>Too often over the past four years, institutions of higher education were used as proxies in a culture war designed to divide the nation along ideological lines: Our admissions processes attacked to undermine the benefits of diversity and used as a wedge to divide communities on our campus and on others. Tax policy used as a cudgel to “punish” institutions portrayed by some as “elite” and “out of touch.” <a href="https://harvardmagazine.com/2020/07/harvard-mit-sue-against-international-students-directive">Visa and immigration policies that hurt students and scholars, developed to underpin an approach that closed doors, excluded talent, and made the U.S. less competitive in the world</a>. </p><p>I hope we are entering a less turbulent period for institutions of higher education—a period in which we can focus on fulfilling the promise of progress and discovery that truly emanates from Harvard and from all of higher education. We exist to educate the next generation of leaders, to create new knowledge, to advance discovery and continue the relentless pursuit of truth that can illuminate a path forward for the world. We pursue this mission on the foundation of a set of values, chief among them free speech and academic freedom. We pursue this mission with the belief that diversity in <em>every </em>dimension deepens our understanding and moves us closer to truth. That facts and truth matter.</p><p>I have kept these principles in mind in recent days as media and others have attacked the University for the decision to remove Congresswoman Elise Stefanik from her position as a member of the Senior Advisory Committee of the Institute of Politics at the Kennedy School. Let me put on the record just a few facts on this situation. I was consulted by Dean Doug Elmendorf and fully supported his decision, which was based neither on ideology nor on the Kennedy School’s orientation toward conservative viewpoints. Indeed, the Senior Advisory Committee has always been and will always be bipartisan. Rather, as Dean Elmendorf clearly stated, the basis for his decision was Congresswoman Stefanik’s repeated assertions of claims that had been proven inaccurate by independent election bodies and had been rejected by courts across the country. These unfounded assertions helped to undermine the electoral process. This made the Congresswoman’s position as an adviser to an organization dedicated to promoting undergraduate engagement with that same electoral process untenable. </p><p>Many people—from the Harvard community and beyond—have written me to decry the decision to remove Congresswoman Stefanik, and I have defended the Kennedy School—and the University—by sharing these facts. At the same time, I have been receiving demands from some faculty, students, and staff, as well as some alumni and others, to bar speakers, to prevent appointments within our Schools, and to revoke degrees previously granted. I have been urged to distance this institution from members of Congress and other public officials who served in the prior administration or spread misinformation and disinformation to the detriment of our democracy. </p><p>Let me be clear: I was shocked and disgusted by the attack on the Capitol. It was an affront to the legitimacy of our electoral process and a disgraceful act of insurrection. But I also believe that it is our responsibility—especially in moments such as these—to hold fast to practices and principles that have served us well throughout our history—to hold fast to our motto, Veritas. </p><p>So let me be clear about these practices and principles: </p><ul><li>An invitation to speak at Harvard is not an endorsement of the speaker or their ideas—quite the opposite. Anyone who speaks on our campus must answer questions and is expected to engage in the kind of civil dialogue we hope to see in the wider world. </li><li>An appointment to a position of honor such as a named lectureship or prestigious fellowship requires greater consideration. Those responsible for such appointments should be prepared to defend why an individual is worthy of recognition. </li><li>An appointment to an advisory board comes with the expectation that all members will uphold and advance the mission of the body they serve. If that becomes impossible, it is the right of the University to request that an individual seek an opportunity better aligned with their values or, in rare circumstances, to revoke positions. </li><li>A Harvard degree is not conferred on the condition of future good behavior. We should expect that our alumni will be as intellectually rigorous in their careers as they were in their studies. Those who fail to meet this standard will be judged in the court of public opinion, not by Harvard. </li></ul><p>Truth must be tested on the anvil of opposing explanations and ideas. Visits to Harvard by Shinzo Abe, Yasser Arafat, Fidel Castro, Newt Gingrich, Alan Greenspan, and Álvaro Uribe Vélez provoked righteous indignation from across the political spectrum. <a href="https://www.thecrimson.com/article/1998/6/4/jiang-zemin-visits-harvard-sparks-protests/">In 1997, some 5,000 people gathered near Sanders Theatre to protest a visit by Jiang Zemin</a>, a crowd size not seen at Harvard since the Vietnam War. These moments in the history of the University are not displays of acquiescence but evidence of our commitment to prompt both thought and action. We must preserve the ability of faculty and students to extend invitations with the expectation that they will explain and defend their choices as need arises. Our goal—our expectation—should always be engagement. </p><p>Like colleges and universities across the country, Harvard is a place of many voices. One of the most important—and most difficult—of our tasks is to ensure that all members of our community feel empowered to speak their minds freely, to listen to others generously, and to expand their thinking regularly. We are better served by sharpening our arguments and strengthening our resolve than by distancing ourselves from those with whom we disagree. History teaches us the dangers of campus bans and litmus tests based on ideology. The defense of free and honest inquiry in the unfettered pursuit of truth is our shared responsibility—and among our most sacred commitments. </p><p>There is much work to be done in the years ahead for our nation—to reassert the value of truth and the necessity of mutual respect, to heal and come together, to make progress as a country. The work of this institution can help advance those efforts, and I look forward to working with all of you to do so.</p></div></div></div>    <div class="mobile">
            </div>
    <div id="last"></div>
        <div class="adblock mobile">
    <broadstreet-zone zone-id="70378"></broadstreet-zone>
    </div>
</article>
  </div>
</div>
  </div>
</div>
<div id="rightside">
      <div class="region region-rightside">
    <div id="block-views-article-side-blocks-trending" class="block block-views">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-trending view-dom-id-8d2615676ca9707ea3edc6817654df97">
            <div class="view-header">
      <h3 class="arrow">On <span>Readers’</span> Radar</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="block-views-popular-block">    <ol>          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2003/07/who-built-the-pyramids-html">Who Built the Pyramids?</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2012/11/the-queen-of-versailles">The Queen of Versailles </a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/02/harvard-president-bacow-on-universities-in-polarized-era" class="active">Universities in a Polarized Era</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/02/isabel-wilkerson-speaks-at-harvard-on-racism-and-public-health">&quot;A Prayer for Our Country&quot;</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/01/feature-the-loneliness-pandemic">The Loneliness Pandemic</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-37" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70367"></broadstreet-zone>  </div>
</div>
<div id="block-views-article-side-blocks-related" class="block block-views desktop">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-related view-dom-id-04b6cb1bd2aeea92c411880cd3c7083e">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2021/02/isabel-wilkerson-speaks-at-harvard-on-racism-and-public-health"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/hm_2.3.21_isabelwilkerson-1.jpg?itok=HPVWLOcj" width="480" height="360" alt="A Zoom screen shot shows guest speaker Isabel Wilkerson, interviewer Don Lemon, and Harvard professor David R. Williams" /></a><blockquote class="image-field-caption">
  <p class="caption">Isabel Wilkerson, Don Lemon, and Norman professor of public health David R. Williams.<br /><span style="font-size: 10px;">Photograph by Lydialyle Gibson; edited by Niko Yaitanes. </span></p></blockquote>
    
          <p><a href="/2021/02/isabel-wilkerson-speaks-at-harvard-on-racism-and-public-health">Isabel Wilkerson speaks at Harvard about racism storytelling and public health </a></p>  </div><div class="row">  
          <a href="/2021/02/harvard-forward-candidates-on-overseer-ballot"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/hm_2.1.21_harvardforward-1.jpg?itok=Q9QV_Sua" width="480" height="360" alt="Harvard Forward logo" /></a><blockquote class="image-field-caption">
  <p class="caption">Harvard Forward logo</p><p class="caption credit">Image courtesy of Harvard Forward</p></blockquote>
    
          <p><a href="/2021/02/harvard-forward-candidates-on-overseer-ballot">Harvard Forward Candidates on Overseer Ballot</a></p>  </div><div class="row">  
          <a href="/2021/01/how-many-undergraduates-are-at-harvard-now"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0121/hm_1.29.21_harvardwinter.jpg?itok=wzLmrETu" width="480" height="360" alt="A view of Dunster House from across the river " /></a><blockquote class="image-field-caption">
  <p class="caption">A view of Dunster House from across the river </p><p class="credit">Photograph by Kristina DeMichele/Harvard Magazine.</p></blockquote>
    
          <p><a href="/2021/01/how-many-undergraduates-are-at-harvard-now">How Many Undergraduates Are At Harvard Now?</a></p>  </div>    </div>
  
  
  
  
      <div class="view-footer">
      <script>
var mleftH = document.getElementById('mainleft').clientHeight;

if (mleftH > 4600) {
document.getElementById('block-views-article-side-blocks-related').style.position = "absolute"
document.getElementById('block-views-article-side-blocks-related').style.top = "4365px"
document.getElementById('block-views-article-side-blocks-related').style.width = "300px"
}
</script>    </div>
  
  
</div>  </div>
</div>
<div id="block-views-article-side-blocks-block-1" class="block block-views mobile">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-block_1 view-dom-id-fb82e382b75f50ca2162b5c6a252e02e">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2021/02/isabel-wilkerson-speaks-at-harvard-on-racism-and-public-health"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/hm_2.3.21_isabelwilkerson-1.jpg?itok=HPVWLOcj" width="480" height="360" alt="A Zoom screen shot shows guest speaker Isabel Wilkerson, interviewer Don Lemon, and Harvard professor David R. Williams" /></a><blockquote class="image-field-caption">
  <p class="caption">Isabel Wilkerson, Don Lemon, and Norman professor of public health David R. Williams.<br /><span style="font-size: 10px;">Photograph by Lydialyle Gibson; edited by Niko Yaitanes. </span></p></blockquote>
    
          <p><a href="/2021/02/isabel-wilkerson-speaks-at-harvard-on-racism-and-public-health">Isabel Wilkerson speaks at Harvard about racism storytelling and public health </a></p>  </div><div class="row">  
          <a href="/2021/02/harvard-forward-candidates-on-overseer-ballot"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/hm_2.1.21_harvardforward-1.jpg?itok=Q9QV_Sua" width="480" height="360" alt="Harvard Forward logo" /></a><blockquote class="image-field-caption">
  <p class="caption">Harvard Forward logo</p><p class="caption credit">Image courtesy of Harvard Forward</p></blockquote>
    
          <p><a href="/2021/02/harvard-forward-candidates-on-overseer-ballot">Harvard Forward Candidates on Overseer Ballot</a></p>  </div><div class="row">  
          <a href="/2021/01/how-many-undergraduates-are-at-harvard-now"><img src="https://harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0121/hm_1.29.21_harvardwinter.jpg?itok=wzLmrETu" width="480" height="360" alt="A view of Dunster House from across the river " /></a><blockquote class="image-field-caption">
  <p class="caption">A view of Dunster House from across the river </p><p class="credit">Photograph by Kristina DeMichele/Harvard Magazine.</p></blockquote>
    
          <p><a href="/2021/01/how-many-undergraduates-are-at-harvard-now">How Many Undergraduates Are At Harvard Now?</a></p>  </div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-63" class="block block-block adblock desktop">

    
  <div class="content">
    <div id="secondaryad">

<broadstreet-zone zone-id="70376"></broadstreet-zone>

</div>

<script>
var leftH = document.getElementById('mainleft').clientHeight;

if (leftH < 4000) {
document.getElementById('secondaryad').style.display = "none"
} else {
document.getElementById('secondaryad').style.display = "block"
}
</script>  </div>
</div>
  </div>
</div>
<div id="leftside">
        </div>
<div id="mainright">
  
    </div>

<footer>
  <ul class="links">
    <li class="first"><a href="/about">Contact/About</a></li>
    <li><a href="/customerservice">Customer Service</a></li>
    <li><a href="/donate/why-we-need-your-support">Donor Services</a></li>
    <li><a href="/enews">E-Newsletters</a></li>
    <li><a href="/advertise">Advertise</a></li>
    <li><a href="/account">My Account</a></li>
    <li class="last"><a href="/about/faq">FAQ</a></li>
  </ul>
  <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/footerlogo.png" class="logo" /></a>
  <p>
    All Content &copy;1996-2021 Harvard Magazine Inc.<br />All right reserved<br />
    <a href="/about/privacy">Privacy Policy</a><br />
    <a href="https://accessibility.huit.harvard.edu/digital-accessibility-policy">Harvard University Digital Accessibility Policy</a><br />
    <a href="/copyright-issue">Report Copyright Infringement</a>
  </p>
  <a href="https://www.facebook.com/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/facebook.png" alt="facebook" /></a>
  <a href="https://twitter.com/harvardmagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/twitter.png" alt="twitter" /></a>
  <a href="https://www.linkedin.com/company/harvard-magazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/LinkedIn.png" alt="linkedin" /></a>
  <a href="https://www.youtube.com/user/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/youtube.png" alt="youtube" /></a>
  <a href="https://www.instagram.com/harvardmagazine/" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/instagram.png" alt="instagram" /></a>
</footer>

<!-- Google Code for Remarketing Audience -->

<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1003670379;
var google_conversion_label = "jcEvCJ3onwMQ65bL3gM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1003670379/?value=0&amp;label=jcEvCJ3onwMQ65bL3gM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Google Code for Remarketing Tag for Fundraising -->
<!--Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 871689905;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/871689905/?value=1&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</div>
  <script type="text/javascript" src="https://harvardmagazine.com/sites/default/files/js/js_qwkAOsBR4yfk4EO8BhQM2ggE5L0NLoP8zYLENiNZCw4.js"></script>

  <!-- Start disable-right-click -->
  <script type="text/javascript">
    var imgList = Array.from(document.getElementsByClassName("no-right-click"))
    imgList.forEach(function(img) {
      img.addEventListener("contextmenu", function(e) {
        e.preventDefault();
      }, false);
    })
  </script>
  <!-- End disable-right-click -->

</body>

</html>
